Nowe posty

xx Zadania z uprawnień (1)
Dzisiaj o 17:48:52
xx Przy uploadzie przerywane są wszystkie połączenia (9)
Wczoraj o 20:13:01
xx Apache2 i twarde https (3)
2020-05-25, 15:53:43
xx Czy istnieje emulator terminala który zapamieta komendy na jakiejś liście? (9)
2020-05-23, 17:04:57
xx RTLinux wybór dystrybucji (0)
2020-05-23, 15:42:54
xx Problem z instalacją Ubuntu na bootowalnym pendrajwie (9)
2020-05-22, 15:08:12
xx Ubuntudde 20.04 LTS nie działa Lightdm (8)
2020-05-22, 09:16:42
xx [Gra za darmo] GTA5 (1)
2020-05-20, 21:49:26
xx Marketing (1)
2020-05-13, 08:00:41
xx Polecenia Debian (1)
2020-05-10, 19:58:54

Autor Wątek: Brak wget'a i screen'a?  (Przeczytany 1919 razy)

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 1
    • Zobacz profil
Brak wget'a i screen'a?
« dnia: 2007-03-20, 08:06:05 »
Witam,
Mam pewien problem z brakiem wget (wyskakuj mi host not found) i screen
(nie działa) używam starej wersji unixa (dla kobalta) i openshh 3.7.1. Dopiero się uczę zatem proszę o wyrozumiałość :) Dzięki za każdą pomoc!

/edit zły dział, proszę o przeniesienie.

Offline Piotr Chmura

  • Administrator
  • Guru
  • *****
  • Wiadomości: 5060
    • Zobacz profil
Brak wget'a i screen'a?
« Odpowiedź #1 dnia: 2007-03-20, 12:44:15 »
2007-03-20 08:06:05 newnewbie napisał:

> Witam,
 > Mam pewien problem z brakiem wget (wyskakuj mi host not found)

wget działa, tylko nie umie znaleźć hosta - podałeś błędny adres ?

 > i screen
 > (nie działa)

tzn ?

koniecznie przeczytaj http://rtfm.killfile.pl