Nowe posty

xx Debian 9 Stretch, linuxcnc i restart przy uruchamianiu (1)
Wczoraj o 11:09:50
xx Zakup sprzętu bez preinstalowanego windowsa (8)
2019-10-17, 16:50:51
xx Problem z pocztą Dovecot+Postfix+MySQL (3)
2019-10-16, 14:43:41
xx Instalacja Debian10 problem z instalacją GRUBa na RAID5 (5)
2019-10-15, 17:58:57
xx AMD Ryzen 5 3500U (11)
2019-10-14, 18:29:46
xx Konfiguracja directadmina (0)
2019-10-13, 03:18:36
xx Problem z instalacją sterowników TL-WN821N (4)
2019-10-11, 23:15:00
xx Sprzet z Linuxem (1)
2019-10-11, 10:06:24
xx nadpisanie partycji domowej (6)
2019-10-03, 03:27:28
xx Screen flickering Deepin (4)
2019-10-02, 20:32:56

Autor Wątek: Dziwne zachowanie dżwięku ALC850 w Mandrake10.0  (Przeczytany 129 razy)

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 1
    • Zobacz profil
Dziwne zachowanie dżwięku ALC850 w Mandrake10.0
« dnia: 2006-12-20, 21:11:13 »
Witam
To dziwne zachowanie polega mniej więcej na tym, że:
- raz odtwarzam jakąś mp3 - wszystko gra
- za jakiś czas znowu coś puszczam gra kilka sekund i nagle wszystko cichnie  - aplikacja do odtwarznia dźwięku przestaje odpowiadać.
- uruchamiam skypa (połączenie testowe) chwilkę dwięk jest odtwarzany (powitanie) i znowu cichnie wszystko.
Już nie wiem co dalej wykombinować.
Konfig sprzętu - płyta ASUS K8N-E; dźwięk ALC850
zainstalowany moduł: snd_intel8x0 - więc wszystko powinno działać dobrze. Wersja Mandrake 10.0 official. próbowałem sterowników sciągniętych ze strony Realteka - nie pomaga.
Wspomnę, że pod windowsem wszystko grało. A np w Knoppixie też był problem.
Proszę poradźcie coś.