Nowe posty

xx Touchpad po pewnym losowym czasie przestaje reagować (7)
Wczoraj o 13:28:28
xx badblocks nie sprawdza dalej. (3)
2019-04-23, 20:44:36
xx Automat/scrypt do uruchamiania bootowalnego USB (0)
2019-04-22, 22:15:41
xx Zdalne polaczenie z posrednikiem pod Ubuntu bez GUI (2)
2019-04-22, 20:59:31
xx Uprawnienia (1)
2019-04-22, 14:10:38
xx bład krytyczny na dysku, dysk jest w LVM (2)
2019-04-19, 06:38:20
xx Przekierowanie na bezpieczną stronę z SSL (1)
2019-04-16, 19:52:43
xx bootloader (4)
2019-04-13, 18:31:03
xx Ubuntu i Bluetooth (1)
2019-04-12, 10:12:18
clip Opera - odtwarzanie niektórych filmów nie działa (1)
2019-04-12, 00:41:50

Autor Wątek: gdesklets problem  (Przeczytany 365 razy)

Offline Alina Woźńiakowska

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 6
    • Zobacz profil
gdesklets problem
« dnia: 2005-08-28, 15:18:15 »
potrzebuje dwoch plikow pod mandrake\\'a 10.1:
XFree86-modules = 4.2.1-8
XFree86-Xserver = 4.2.1-8
czy wiecie moze gdzie je moge znalesc? szukalam isc w rpm\\'ach i nic... w google i wciaz nic. pomozcie prosze

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 17
    • Zobacz profil
gdesklets problem
« Odpowiedź #1 dnia: 2005-08-28, 11:42:17 »
mam problem z gdesklets, zinstalowalem go z paczki i wszystko ladnie sie zainstalowal i dziala niby, tylko gdy chce zaladowac sensor itp. to wyskakuje mi cos takiego
 
http://babell.ath.cx/~babel/blad.png

i tak sie dzieje przy wszystki co chce zaladowac
moze ktos wie co moge z tym zrobic ??
z gory dziekuje za pomoc
pozdro