Nowe posty

Autor Wątek: Pytanie o hasło [GNOME]  (Przeczytany 4941 razy)

Offline Rafi X

  • Users
  • Guru
  • *****
  • Wiadomości: 758
  • Nie ufaj nikomu w internecie. Nawet mi..
    • Zobacz profil
    • Google+ / Tech
Pytanie o hasło [GNOME]
« dnia: 2010-04-15, 18:33:37 »
Nie wiem co pogrzebałem ale od jakiegoś czasu jak potrzebuję coś zrobić z roota w Xach to pyta mi się ko hasło oknem/aplikacją KDE (kdesu?) a nie tym GNOME-owym. Czy da się jakoś to zmienić, bo ni diabła nie mogę poszukać gdzie to się ustawia - no nie znam nazwy tego ogna GNOME-owego.
PC: AsRock, AMD FX-6300, 8GB DDR3, Palit GTX 680, SanDisk Ultra II 240GB, Seagate 500GB, openSUSE 42.1
Laptop: C2D T7300, 4GB DDR2, GeForce 8600 GS, Samsung 500 GB, openSUSE 42.1
Mobilnie: Moto G 1gen (Android 5.1), Lumia 625 (Windows 10), iPhone 4 (iOS 7.1.2), Nokia 6310i

Offline roobal

  • Users
  • Guru
  • *****
  • Wiadomości: 2052
    • Zobacz profil
Pytanie o hasło [GNOME]
« Odpowiedź #1 dnia: 2010-04-15, 22:26:47 »
Cytat: ra-v
no nie znam nazwy tego ogna GNOME-owego.
Chodzi Ci o GKsu? :)

Pozdrawiam!

Offline Rafi X

  • Users
  • Guru
  • *****
  • Wiadomości: 758
  • Nie ufaj nikomu w internecie. Nawet mi..
    • Zobacz profil
    • Google+ / Tech
Pytanie o hasło [GNOME]
« Odpowiedź #2 dnia: 2010-04-16, 19:45:33 »
Raczej nie, bo nie mogę tego poszukać wśród programów. Dodam że to jest standardowy "pytajnik" o hasło w Gnome we Fedorze.
PC: AsRock, AMD FX-6300, 8GB DDR3, Palit GTX 680, SanDisk Ultra II 240GB, Seagate 500GB, openSUSE 42.1
Laptop: C2D T7300, 4GB DDR2, GeForce 8600 GS, Samsung 500 GB, openSUSE 42.1
Mobilnie: Moto G 1gen (Android 5.1), Lumia 625 (Windows 10), iPhone 4 (iOS 7.1.2), Nokia 6310i