Nowe posty

xx [SOLVED] Poczta Linux.pl (9)
Wczoraj o 15:09:29
xx Dostęp z komputerów z windowsem do plików udostępnionych na serwerze linux (samb (0)
2022-08-08, 20:27:55
xx FirebirdSQL server w xinetd (0)
2022-08-08, 16:39:49
xx brak uprawnienia do zamontowanej partycji ntfs - elementaryOS 6,1 (5)
2022-08-08, 06:36:07
xx Jak zainstalować sterowniki do karty sieciowej TP LINK WN350GD (1)
2022-08-04, 05:55:46
xx Ubuntu vs Fedora (1)
2022-07-26, 03:40:58
xx virtualization technology (1)
2022-07-25, 21:27:10
xx Migracja z centos 6 na centos 7 (3)
2022-07-25, 07:31:19
xx akonadi w KDE5 (10)
2022-07-22, 23:34:05
xx Alternatywa dla Delphi (7)
2022-07-22, 15:27:42

Autor Wątek: problem...  (Przeczytany 4825 razy)

djszczawik

  • Gość
problem...
« dnia: 2007-11-02, 19:03:48 »
witam mam taki problem ze wszystko było ok a dzis nie moge nic zainstalowac z paczek rmp to znaczy jak klikne na nie to wyskakuje mi zebym podał hasło podaje klikam ok i natym koniec...tak samo mozilla zaczaeła swirowac to znaczy wyłancza sie sam po jakims czasie...i nie moge uruchomic gimp programu grafiki ładuje sie i klapa...co jest grane??

norbert_ramzes

  • Gość
problem...
« Odpowiedź #1 dnia: 2007-11-02, 20:27:23 »
691

Brix

  • Gość
problem...
« Odpowiedź #2 dnia: 2007-11-03, 01:08:48 »
@norbert_ramzes

691? A cóż to znaczy? :)

@djszczawik

Raz, za mało danych. Dwa, po co ściągałeś ręcznie paczki rpm, skoro w większości przypadków pakiety można znaleźć we właściwym dla danej dystrybucji i wersji sieciowym repozytorium? Licho teraz wie, co instalowałeś, co kombinowałeś i co się w ogóle stało, że system zgłupiał... Po czymś takim najprawdopodobniej zrobiłbym ponowną instalację systemu - ale nowszego, co szczerze polecam.

norbert_ramzes

  • Gość
problem...
« Odpowiedź #3 dnia: 2007-11-03, 01:47:55 »
Brix, 691 to poprostu... Wybacz ale w pracy jestem zmuszony korzystać z xp i 691 to kod błędu autoryzacji w połączeniu dial-up w windzie...