Nowe posty

Pokaż wiadomości

Ta sekcja pozwala Ci zobaczyć wszystkie wiadomości wysłane przez tego użytkownika. Zwróć uwagę, że możesz widzieć tylko wiadomości wysłane w działach do których masz aktualnie dostęp.


Wiadomości - Piotrek

Strony: [1]
1
Sieć / DNS nie dziala?
« dnia: 2005-09-17, 16:29:34 »
2005-09-16 23:47:24 pracek napisał:

> 2005-09-16 22:28:42 Maciek_Rutecki napisał:
 >
 >  > Moze  cos namieszales w iptables?
 >  >
 >  > Sprobuj z innymi adresami DNS.
 >  >
 >  > --
 >  > Maciek
 >
 > Probowalem inne DNSy i nic. iptables nie ruszalem.
Juz sobie poradzilem. dig @ czyni cuda;)

2
Sieć / DNS nie dziala?
« dnia: 2005-09-16, 23:47:24 »
2005-09-16 22:28:42 Maciek_Rutecki napisał:

 > Moze  cos namieszales w iptables?
 >
 > Sprobuj z innymi adresami DNS.
 >
 > --
 > Maciek

Probowalem inne DNSy i nic. iptables nie ruszalem.

3
Sieć / DNS nie dziala?
« dnia: 2005-09-16, 20:50:14 »
Problem dotyczy gentoo, w ktorym przez jakis czas siec chodzila bez zarzutu. Jakis czas temu pojawily sie problemy sugerujace bladne ustawienia DNSow - pingowanie hostow daje blad, mozna pingowac wszystko po IP. W resolv.conf mam ustawione 3 DNSy, kazdy z nich mozna spingowac. Zanim pojawily sie problemy zemergowalem pare rzeczy, moze stad problemy? Z tego co pamietam byla to java 1.5, tomcat i zchat - nie wiem czy to ma jakis zwiazek. Co moze byc nie tak? Gdzie szukac przyczyny problemu? Z gory dzieki za pomoc.

4
Karty graficzne / xorg
« dnia: 2005-09-17, 16:29:34 »
2005-09-16 23:47:24 pracek napisał:

> 2005-09-16 22:28:42 Maciek_Rutecki napisał:
 >
 >  > Moze  cos namieszales w iptables?
 >  >
 >  > Sprobuj z innymi adresami DNS.
 >  >
 >  > --
 >  > Maciek
 >
 > Probowalem inne DNSy i nic. iptables nie ruszalem.
Juz sobie poradzilem. dig @ czyni cuda;)

5
Karty graficzne / xorg
« dnia: 2005-09-16, 23:47:24 »
2005-09-16 22:28:42 Maciek_Rutecki napisał:

 > Moze  cos namieszales w iptables?
 >
 > Sprobuj z innymi adresami DNS.
 >
 > --
 > Maciek

Probowalem inne DNSy i nic. iptables nie ruszalem.

6
Karty graficzne / xorg
« dnia: 2005-09-16, 20:50:14 »
Problem dotyczy gentoo, w ktorym przez jakis czas siec chodzila bez zarzutu. Jakis czas temu pojawily sie problemy sugerujace bladne ustawienia DNSow - pingowanie hostow daje blad, mozna pingowac wszystko po IP. W resolv.conf mam ustawione 3 DNSy, kazdy z nich mozna spingowac. Zanim pojawily sie problemy zemergowalem pare rzeczy, moze stad problemy? Z tego co pamietam byla to java 1.5, tomcat i zchat - nie wiem czy to ma jakis zwiazek. Co moze byc nie tak? Gdzie szukac przyczyny problemu? Z gory dzieki za pomoc.

Strony: [1]