Nowe posty

xx Jak usunąć kilka dowiązań twardych jednym poleceniem. (3)
2019-06-14, 12:12:10
xx Skrypt sprawdzający miejsce na dysku (1)
2019-06-13, 13:55:00
xx Samba server (3)
2019-06-10, 17:01:44
xx Skrypt tworzący użytkownika (3)
2019-06-07, 17:11:55
xx Jaki serwis komp. we Wrocławiu (0)
2019-06-06, 12:39:23
xx serwer wydruku (1)
2019-06-04, 13:57:58
xx mod_security i roundcube (0)
2019-05-27, 14:27:03
xx Touchpad po pewnym losowym czasie przestaje reagować (33)
2019-05-27, 10:14:21
xx [ROZWIĄZANY] przygotowanie zeskanowanego pdf do OCR (6)
2019-05-24, 14:46:43
xx Przydatne Linki (1)
2019-05-23, 18:05:04

Pokaż wiadomości

Ta sekcja pozwala Ci zobaczyć wszystkie wiadomości wysłane przez tego użytkownika. Zwróć uwagę, że możesz widzieć tylko wiadomości wysłane w działach do których masz aktualnie dostęp.


Wiadomości - Piotrek

Strony: [1]
1
Sieć / DNS nie dziala?
« dnia: 2005-09-17, 16:29:34 »
2005-09-16 23:47:24 pracek napisał:

> 2005-09-16 22:28:42 Maciek_Rutecki napisał:
 >
 >  > Moze  cos namieszales w iptables?
 >  >
 >  > Sprobuj z innymi adresami DNS.
 >  >
 >  > --
 >  > Maciek
 >
 > Probowalem inne DNSy i nic. iptables nie ruszalem.
Juz sobie poradzilem. dig @ czyni cuda;)

2
Sieć / DNS nie dziala?
« dnia: 2005-09-16, 23:47:24 »
2005-09-16 22:28:42 Maciek_Rutecki napisał:

 > Moze  cos namieszales w iptables?
 >
 > Sprobuj z innymi adresami DNS.
 >
 > --
 > Maciek

Probowalem inne DNSy i nic. iptables nie ruszalem.

3
Sieć / DNS nie dziala?
« dnia: 2005-09-16, 20:50:14 »
Problem dotyczy gentoo, w ktorym przez jakis czas siec chodzila bez zarzutu. Jakis czas temu pojawily sie problemy sugerujace bladne ustawienia DNSow - pingowanie hostow daje blad, mozna pingowac wszystko po IP. W resolv.conf mam ustawione 3 DNSy, kazdy z nich mozna spingowac. Zanim pojawily sie problemy zemergowalem pare rzeczy, moze stad problemy? Z tego co pamietam byla to java 1.5, tomcat i zchat - nie wiem czy to ma jakis zwiazek. Co moze byc nie tak? Gdzie szukac przyczyny problemu? Z gory dzieki za pomoc.

4
Karty graficzne / xorg
« dnia: 2005-09-17, 16:29:34 »
2005-09-16 23:47:24 pracek napisał:

> 2005-09-16 22:28:42 Maciek_Rutecki napisał:
 >
 >  > Moze  cos namieszales w iptables?
 >  >
 >  > Sprobuj z innymi adresami DNS.
 >  >
 >  > --
 >  > Maciek
 >
 > Probowalem inne DNSy i nic. iptables nie ruszalem.
Juz sobie poradzilem. dig @ czyni cuda;)

5
Karty graficzne / xorg
« dnia: 2005-09-16, 23:47:24 »
2005-09-16 22:28:42 Maciek_Rutecki napisał:

 > Moze  cos namieszales w iptables?
 >
 > Sprobuj z innymi adresami DNS.
 >
 > --
 > Maciek

Probowalem inne DNSy i nic. iptables nie ruszalem.

6
Karty graficzne / xorg
« dnia: 2005-09-16, 20:50:14 »
Problem dotyczy gentoo, w ktorym przez jakis czas siec chodzila bez zarzutu. Jakis czas temu pojawily sie problemy sugerujace bladne ustawienia DNSow - pingowanie hostow daje blad, mozna pingowac wszystko po IP. W resolv.conf mam ustawione 3 DNSy, kazdy z nich mozna spingowac. Zanim pojawily sie problemy zemergowalem pare rzeczy, moze stad problemy? Z tego co pamietam byla to java 1.5, tomcat i zchat - nie wiem czy to ma jakis zwiazek. Co moze byc nie tak? Gdzie szukac przyczyny problemu? Z gory dzieki za pomoc.

Strony: [1]