Nowe posty

xx NetworkManager w Ubuntu (2)
2021-01-13, 12:57:03
xx Instalacja folderów w linuxie (14)
2021-01-12, 19:06:11
xx Stary komputer i błąd "pae" - Czyli jak nie uruchamić linuxa na starym kompie (3)
2021-01-12, 07:54:01
xx Waterfox - jak zainstalować -pytanie początkującego (2)
2021-01-07, 22:59:35
xx Linux jako router w VMWare Fusion / VMWare Workstation Pro (2)
2021-01-04, 12:40:59
xx Ograniczenie prędkości dla danego IP. (1)
2021-01-03, 13:15:07
xx Przydatne Linki (8)
2021-01-03, 08:52:03
xx laptop się zawiesza (10)
2021-01-02, 12:53:33
xx Ubuntu Server - NAT Router (0)
2021-01-02, 11:14:04
xx GSmartControl - fałszywe dane? (4)
2020-12-30, 08:10:49

Pokaż wiadomości

Ta sekcja pozwala Ci zobaczyć wszystkie wiadomości wysłane przez tego użytkownika. Zwróć uwagę, że możesz widzieć tylko wiadomości wysłane w działach do których masz aktualnie dostęp.


Wiadomości -

Strony: [1]
1
Sieć / Problem z PPPoE
« dnia: 2008-04-07, 22:05:04 »
A wieć tak mam neta który do prawidłowego działania wymaga podania loginu i hasła i teraz pytanie jak skonfigurować to a zeby działało to na linuxie bo w windowsie jest to banalnie proste. Odrazu mówie ze net bedzie chodził na karcie sieciowej poprostu jestem w sieci i chce odpalic na komputerze ktory ma linuxa neta. Probowałem z ppp oraz pppocconfig ale tam raczej sa to ustawienia wtedy jakbym miał modem i chcial neta przez modem a ja chce zeby szedł przez karte siecowa bo modem jest zainstalowany na serwerze. No wiem co nalezy skonfigurowac azeby to zaczeło działac linux debian 4.

Strony: [1]