Nowe posty

xx Zlecę skrypt w bashu (0)
2020-02-19, 14:07:39
xx Nadawanie praw katalogom takich, jak nazwa usera (4)
2020-02-17, 14:15:18
xx Fedora na laptopie HP 15-bs152nw brak wifi (44)
2020-02-16, 12:17:18
xx Komputer do nauki linuxa (10)
2020-02-15, 07:03:28
xx Patronat serwisow internetowych. (1)
2020-02-13, 00:13:24
xx Xfce-terminal v 0.8.7.4 - jak ustawić wklejanie skopiowanego tekstu? (3)
2020-02-12, 18:59:24
xx HD ISO, jak odzyskać starsze pliki (6)
2020-02-12, 10:54:31
xx QEMU KVM gpu passthrough brak obrazu (4)
2020-02-11, 17:05:06
xx i7-9700 + Intel H370 (0)
2020-02-11, 12:36:55
xx Co to jest .xsession-errors.old ? (1)
2020-02-09, 22:55:09

Pokaż wiadomości

Ta sekcja pozwala Ci zobaczyć wszystkie wiadomości wysłane przez tego użytkownika. Zwróć uwagę, że możesz widzieć tylko wiadomości wysłane w działach do których masz aktualnie dostęp.


Wiadomości -

Strony: [1]
1
Sieć / Problem z PPPoE
« dnia: 2008-04-07, 22:05:04 »
A wieć tak mam neta który do prawidłowego działania wymaga podania loginu i hasła i teraz pytanie jak skonfigurować to a zeby działało to na linuxie bo w windowsie jest to banalnie proste. Odrazu mówie ze net bedzie chodził na karcie sieciowej poprostu jestem w sieci i chce odpalic na komputerze ktory ma linuxa neta. Probowałem z ppp oraz pppocconfig ale tam raczej sa to ustawienia wtedy jakbym miał modem i chcial neta przez modem a ja chce zeby szedł przez karte siecowa bo modem jest zainstalowany na serwerze. No wiem co nalezy skonfigurowac azeby to zaczeło działac linux debian 4.

Strony: [1]