Nowe posty

xx Framebuffer 640x5760 => 2560x1400. "pocięcie" pamięci framebuffer (2)
Wczoraj o 22:06:34
xx kontrola dostępu (1)
Wczoraj o 07:47:58
xx Użytkownicy należący do grupy (1)
Wczoraj o 07:44:46
xx Klawiatura nie działa po włączeniu Ubuntu (3)
2020-10-25, 19:23:34
xx Szkielet z getops (3)
2020-10-25, 15:06:20
xx 2 adresy na jednej sieciówce - brak pingu (1)
2020-10-22, 14:09:22
xx Knoppix z polską klawiaturą. Czy tak się da w ogóle? (5)
2020-10-20, 21:31:47
xx DNF autouzupełnianie (0)
2020-10-20, 18:18:23
xx Propozycja recenzji (11)
2020-10-19, 17:58:22
xx Logi: USB brak komunikacji. (0)
2020-10-18, 20:30:10

Pokaż wiadomości

Ta sekcja pozwala Ci zobaczyć wszystkie wiadomości wysłane przez tego użytkownika. Zwróć uwagę, że możesz widzieć tylko wiadomości wysłane w działach do których masz aktualnie dostęp.


Pokaż wątki - Oubountou

Strony: [1]
1
Emulacja / Problem z instalacja WIne
« dnia: 2016-10-29, 13:33:27 »
Witam, Probuje zainstalowac srodowisko Wine przez centrum oprogramowania na ubuntu 14.04 i wyskakuje:

Cytuj
Zależności dla następujących pakietów, nie zostały spełnione:

unity-control-center: Depends: libpulse-mainloop-glib0 (>= 1:0.99.1) ale 1:4.0-0ubuntu11.1 zostanie zainstalowany
Depends: libpulse0 (>= 1:0.99.1) ale 1:4.0-0ubuntu11.1 zostanie zainstalowany
Depends: libxi6 (>= 2:1.2.99.4) ale 2:1.7.1.901-1ubuntu1.1 zostanie zainstalowany
wine:

Co dalej?  :o

Strony: [1]