Nowe posty

Pokaż wiadomości

Ta sekcja pozwala Ci zobaczyć wszystkie wiadomości wysłane przez tego użytkownika. Zwróć uwagę, że możesz widzieć tylko wiadomości wysłane w działach do których masz aktualnie dostęp.


Pokaż wątki - Michał

Strony: [1]
1
Inne urządzenia / Bliżej niesklasyfikowany problem
« dnia: 2009-09-20, 10:24:42 »
Kupiłem nowy procesor i chciałem go trochę podkręcić. Zmieniłem jakieś ustawienia w biosie, nie pamiętam dokładnie co, do wyboru było default, 100/33mhz i rosło w górę. Znajdowało się to w menu Frequency / Voltage czy jakoś tak. W każdym razie zmieniłem z default na coś ok. 124 / 35 mhz i uruchomiłem ponownie. Częstotliwość procesora zwiększyła się. Podkręciłem go jeszcze trochę uruchamiam ponownie i dupa :/ Komputer się włącza, ale nie ma "piknięcia" podczas uruchamiania i nie wyświetla się żaden obraz, jakby monitor był wyłączony. Procesor chyba się nie spalił, nic nie śmierdzi i próbowałem też włączyć z innym prockiem, też nie działa. Nie mogę nawet zresetować ustawień biosa bo się nie uruchamia, da się zresetować ustawienia w inny sposób czy może problem jest w czymś innym?

2
PHP, *SQL / Kodowanie znaków
« dnia: 2009-09-13, 10:30:48 »
Mam prosty plik:


 
 
 
 INDEX


 

TO DZIAŁA!
 ąęśćżółź

Kodowanie w gedit również wybrałem UTF-8, pomimo tego wyskakują mi krzaczki zamiast polskich znaków. Z iso też próbowałem. W czym problem?

3
Sieć / Udostępnianie połączenia sieciowego
« dnia: 2009-09-11, 16:34:42 »
Rozdzieliłem połączenie sieciowe między dwa kompy, na jednym linux na drugim win xp. Korzystałem z tego poradnika http://www.elektroda.pl/rtvforum/topic1205459.html

Kiedy włączam komputer z windom (pierwszy jest cały czas włączony) połączenie między kompami (eth1) uaktywnia się, natomiast połączenie z siecią (eth0) wyłącza się. Muszę ponownie połączyć się z siecią aby obydwa komputery ją miały. Jest to bardzo uciążliwe, nie mam pojęcia z czego może to wynikać. Ktoś już się spotkał z czymś takim?

4
Inne / Linux i windows - wymiana plików.
« dnia: 2009-09-09, 17:20:44 »
Mam 2 dyski twarde, 1 - mandriva, 2 - win XP. Chciałbym przerzucić muzykę z dysku 2 na 1. Linuch wykrywa dysk ale nie mogę dostać się do jego zawartości. Dałoby się to wykonać? Jeśli tak, to jak?

5
Inne urządzenia / Zasilacz
« dnia: 2009-07-24, 07:30:02 »
Dostałem stary komputer, niestety nie działa. Podejrzewam, że jest to wina zasilacza. Oto zdjęcie parametrów zasilacza:
http://img228.imageshack.us/img228/8720/img0020lsp.jpg
Czy jest to jakiś beznadziejny zasilacz, czy raczej jest mała szansa, żeby coś z nim było nie tak? Komputer włącza się normalnie, chodzi mi o to, czy jest to zasilacz "niższej klasy", który może powodować jakieś kłopoty.

Jeszcze jedno pytanko, znalazłem gdzieś taką część, ktoś wie co to jest?
http://img269.imageshack.us/img269/5899/img0021ema.jpg

Strony: [1]