Nowe posty

Pokaż wiadomości

Ta sekcja pozwala Ci zobaczyć wszystkie wiadomości wysłane przez tego użytkownika. Zwróć uwagę, że możesz widzieć tylko wiadomości wysłane w działach do których masz aktualnie dostęp.


Pokaż wątki -

Strony: [1]
1
chyba nietypowy problem bo juz dosyć dużo czytam forum i nic na ten temat nie znalazłem , więc prośba. poratujcie co zrobić aby "zamontować" drugi dysk twardy IDE , który był używany w win xp jako magazyn na pliki i zostawiłem go tak na razie , mam tam ważne dane i ni cholery ubuntu 6.10 lts  "edgy eft"  po zaistalowaniu  "nie widzi" owego dysku (przy instalacji konfigurator dysków tegoż programu widzi normalnie dwa dyski tzn. /dev/hda   i  /dev/hdb ) przy czym instaluje narazie system domyślnie - automatycznie . dodam iż z kubuntu 6.06 (środowisko KDE) problemu nie było żadnego montował ten dysk i czytał dane , także bios widzi obydwa dyski bezproblemowo. dysk powinien figurować jako /dev/hdb/   z dwiema partycjami 2 razy po  116 GB  . dodam również iż wywaliłem całkowicie winde i teraz mam tylko jeden system na dysku "master " który widnieje jako hda .dyski są podpięte to kontrolera pierwszego na tej samej taśmie a zworki na "cable select" ,  jeśli istnieje taka możliwość to prosze odpisać jak go zamontować   używając środowiska gnome w trybie GRAFICZNYM , no chyba że się nie da, ale sądze ze jednak się da. LINUXA używam od dosłownie paru dni dlatego jestem  zielony ale nie uśmiecha mi się wracać do win.  bardzo proszę o pomoc bo znowu zalicze pare nocek nieprzespanych i kilka słowników wyrazów brzydkich.  pozdr.

Strony: [1]