Nowe posty

clip Jaką dystrybucje polecacie pod mój sprzęt? (0)
Wczoraj o 21:45:38
clip Jaka dystrybucja pod mon sprzęt? (0)
Wczoraj o 21:43:55
xx BIOS nie widzi dysku z Linuxem (2)
2019-09-14, 10:41:31
xx Problem z antiX wersja live (0)
2019-09-12, 20:56:49
xx Serwer do Nauki (5)
2019-09-05, 07:35:50
cheesy pozycjonowanie (0)
2019-09-03, 13:54:08
xx iptables (1)
2019-09-03, 12:29:53
xx Co najpierw - przeczytać książkę i później obejrzeć film czy odwrotnie (0)
2019-08-30, 10:34:44
xx Lubuntu 19.04 problem z wklejeniem tekstu do ssh (1)
2019-08-28, 18:10:20
xx Migracja GRUB2 (0)
2019-08-24, 12:30:46

Pokaż wiadomości

Ta sekcja pozwala Ci zobaczyć wszystkie wiadomości wysłane przez tego użytkownika. Zwróć uwagę, że możesz widzieć tylko wiadomości wysłane w działach do których masz aktualnie dostęp.


Pokaż wątki -

Strony: [1] 2 3
1
Konfiguracja / zenwalk i lista mirrorów
« dnia: 2007-06-18, 07:29:54 »
w świeżo zainstalowanym Zenwalku jest lista mirrorów z których po ich wczytaniu może korzystać "netpkg"

1. czy mam je wczytać wszystkie, czy tylko niektóre, (tak by nie dublować pakietół) przyzwyczajony do ubuntu szukałem jakiejś listy mirrorów na stronie projektu i na forum ale jej nie znalazłem
2. i czy znajdę tam paczki np. ze sterownikami do nvidii

2
Inne urządzenia / który laptop?
« dnia: 2007-01-15, 07:19:19 »

3
Multimedia / xine-saturation/brigthnes/hue... etc.
« dnia: 2006-12-22, 13:33:09 »
chcę zmienić domyślne ustawienia kolorów w odtwarzanych filmach, stosuję więc filtr eq2 gdzie ustawiam wszystko tak jak mi odpowiada, jednak po ponownym uruchomieniu filtr się nie włącza, sterownik video mam auto, zastosowanie innego nie daje również możliwości zmiany kolorów, w
Cytat:
nvidia-settings

nie mam możliwości edycji ustawień tylko dla video
wzorowałem się na tym:

http://forum.ubuntu.pl/viewtopic.php?t=13974&highlight=xine

robiłem również zmiany w xine odpalonym z konta root, ale i one nie zostają zapisane

ps. ewentualnie proszę powiedzieć jakie wpisy odpowiadają za ostrość, gammę itd w pliku konfiguracyjnym

Cytat:
gui.vo_brightness:85408

gui.vo_contrast:59808

gui.vo_saturation:81568


na pewno nie są to te, bo zmiana tych wartości nic nie daje

Cytat:
# color specification yuv-opacity
# string, default: 8080c0-f
#gui.osdmenu.color_focused_button:8080c0-f

# color specification yuv-opacity
# string, default: 808080-f
#gui.osdmenu.color_focused_slider:808080-f

# color specification yuv-opacity
# string, default: ff8080-f
#gui.osdmenu.color_focused_slider_knob:ff8080-f

# color specification yuv-opacity
# string, default: 808080-f
#gui.osdmenu.color_focused_text_border:808080-f

# color specification yuv-opacity
# string, default: ff8080-f
#gui.osdmenu.color_focused_text_foreground:ff8080-f

# color specification yuv-opacity
# string, default: 0080c0-f
#gui.osdmenu.color_label_border:0080c0-f

# color specification yuv-opacity
# string, default: c08080-f
#gui.osdmenu.color_label_foreground:c08080-f

# color specification yuv-opacity
# string, default: 0080c0-f
#gui.osdmenu.color_label_window:0080c0-f

# color specification yuv-opacity
# string, default: 008000-f
#gui.osdmenu.color_slider:008000-f

# color specification yuv-opacity
# string, default: ffff00-f
#gui.osdmenu.color_slider_knob:ffff00-f

# color specification yuv-opacity
# string, default: 008000-f
#gui.osdmenu.color_text_border:008000-f

# color specification yuv-opacity
# string, default: ffff00-f
#gui.osdmenu.color_text_foreground:ffff00-f

# color specification yuv-opacity
# string, default: 0080c0-f
#gui.osdmenu.color_text_window:0080c0-f


te wpisy natomiast mam zachaszowane
proszę wstrzymać się z zachwalaniem alternatywnych odtwarzaczy... :mrgreen:
z góry dziękuję za uwagę :grin:

4
Napędy CD/DVD / nie montuje płyt z danymi i dvd
« dnia: 2006-11-29, 21:41:54 »
UBUNTU 6.10,  GNOME

1. wkładam cd-pojawia się skrót na pulpicie, włącza się odtwarzacz leci muzyka
2. wkładam pustą płytę-pojawia się skrót na pulpicie, system pyta co zrobić

i do tej pory jest wszystko ok ;-)

3. wkładam dvd-nic się nie dzieje, po wejściu do miejsca komputer i kliknięciu na dvd mam taki komunikat:
mount point /media/cdrom1 does not exist
4. wkładam płytę z danymi, nic się nie dzieje, po wejściu do miejsca komputer i próbie otwarcia cdrom-u mam taki komunikat:

mount point /media/cdrom0 does not exist

............

tak wygląda mój fstab:

# /etc/fstab: static file system information.
#
#            
proc            /proc           proc    defaults        0       0
# /dev/sda1
UUID=5804e794-fea0-4f32-9357-b3668b935395 /               reiserfs notail          0       1
# /dev/sda3
UUID=00c9cd7d-5477-43fa-b54c-489c93c52937 /home           reiserfs defaults        0       2
# /dev/sda4
UUID=0d133d1b-d4d8-4f6c-8996-5227dcba19ab /media/         reiserfs defaults        0       2
# /dev/sda2
UUID=f2aea59e-de12-4c70-82ef-02190dcfd63b none            swap    sw              0       0
/dev/hdc        /media/cdrom0   udf,iso9660 ro,user,auto     0       0
/dev/hdd        /media/cdrom1   udf,iso9660 ro,user,auto     0       0
/dev/hda2   /mnt/windows   vfat   user,rw,auto            0   0


ps. przeglądałem tematy związane z montowaniem , nie znalazłem jednak rozwiązania, może mam złe wpisy w options, które nie pozwalają mi na automatyczne montowanie płyt z danymi..??
z góry dziękuję za jakieś pomysły... :)

5
Archiwum / SPAM się paonoszy
« dnia: 2006-11-02, 15:20:09 »
proponuję coś z nim zrobić...;)

6
Administracja / livecd z prawami roota
« dnia: 2006-09-18, 11:59:41 »
w jaki sposób pracując na live cd w konsoli uzyskać prawa roota...tak by mieć nieograniczony dostęp do wszystkich katalogów na dysku twardym i możliwość dokonywania zmian w tych katalogach i ich zapisu...

7
Inne / elivecd...czy ktoś tego próbował?
« dnia: 2006-09-15, 23:24:52 »

8
Sieć / Jak sprawdzić upload
« dnia: 2006-09-07, 23:03:36 »
wiem że było, ale nie daje mi to spokoju....od pół roku używam linuxa na stałe, pod różnymi distrami, ostatnio na ubuntu gnome (ukłony), sprzęt mam sensowny, AMD 64 3200+, NVIDIA 6600, zasilacz wielki....a wiatraczki szaleją, komp buczy....pod windą nigdy nie miałem takiej aktywności wiatraczków, nawet przy właczonej telewizji i ostrej pracy w programach graficznych, na linuxie wiatraczki dają czadu...non stop, coś tu jest nie tak, jak być powinno, jak z tym jest u was?

9
Instalacja / Nie moge sie zalogowac do swierzego systemu!
« dnia: 2006-08-24, 20:00:58 »
np w panelu, albo na pulpicie,...w kde prawoklik i preferencje na to pozwalały, w gnome nie ma jednak takich możliwości, w czcionkach też nie zmienia się koloru
nie moge tego znaleźć.......

10
Inne / Kosmiczna długość uruchamiania się debiana
« dnia: 2006-08-08, 23:31:14 »
szukam jakiejś instrukcji do ekigi, chciałbym prowadzić rozmowy na telefony stacjonarne i komórkowe, jest to możliwe?

11
Konfiguracja / W: Brak (lub zerowy) priorytet przypięcia
« dnia: 2006-08-03, 20:47:15 »
szukam wpisu do fstb pod kubuntu, z dostępem do kodeków i różnego fajnego oprogramowania.....ale bez eksperymentów, typu (na chwilę obecną KDE 3.5.4-wielu ma z tym problemy po aktualizacjach)

do dziś korzystałem z tego

http://www.damian.rohraff.org/download/sources.list

ale mam cykora tereaz..nie chcę aktualizować całego KDE, ściągać  w pierony pakietów i nic się nie zmieni, albo coś się zrypie.....;)

1-stabilne podstawy
2. aplikacje non free
3. \\"bezpieczne nowości\\"
4. \\"bezpieczne dodatki\\"

może ma ktoś takie repo i chciałby się podzielić...?

12
Inne / sleep w basku i odpalanie na nowo komendy
« dnia: 2006-08-02, 23:10:47 »
szukam standardowej aplikacji dla kde, która wyświetla proste informacje sytsemowe w gustownym motywie desktopowym.........(zapomniałem jak to się nazywa...:)

13
Sieć / Program al'a BearShare ale pod Linuxa!
« dnia: 2006-07-29, 20:44:11 »
o wlasnie po instalacji XGL w kubuntu 6.06 dapper wszystko smiga az milo, nie mam jednak dostepu do display i nie moge zmienic rozdzielczosci, po instalacji XGL wszystko mam malutkie
.nie mozna wczyta c modulu display.
i nie mam polskich znakow, ale z tym moze dam sobie rade jakos...;)
dzieki za pomoc poslugiwalem sie ta instrukcja i wszystkie komendy poszly dobrze

http://forum.ubuntu.pl/pr...a8416506380fa3d

dzieki za pomoc:D

14
Komunikatory / EKG2
« dnia: 2006-07-17, 08:32:36 »
\\"Teraz komentujemy w /usr/bin/displayconfig-restore slowo main()...\\"

to z opisu how too instalacji XGL w kubuntu, nie wiem co tam dopisać na końcu, co to znaczy \\"komentujemy \\"

15
Instalacja / Problem z pakietami - SUSE 10.0
« dnia: 2006-07-07, 18:47:50 »
suse 10.1 i686
kde 3.5.1
procesor AMD 64 3200+
pamięc operacyjna-1024
swap-prawie 800 mb
samodzielne partycjonowanie z dużym naddatkiem na każdą partycję
..............................................................................
top w konsoli wywala mi 2 procesy roota o nazwie \\"hwup\\", każdy zżera po 40% zużycia procesora

co to takiego, może ktoś wie?

Strony: [1] 2 3