Nowe posty

xx Gdańsk (2)
Wczoraj o 12:59:57
xx W Grubie nie pokazuje ubuntu (1)
Wczoraj o 09:31:29
question Połączenie się z OEL 8 >> MS SQL (0)
2020-09-16, 12:05:25
xx PORADNIK ! [Poszukiwanie bledow] (2)
2020-09-15, 08:24:56
xx Po instalacji minta i tak startuje windows ... (8)
2020-09-13, 00:48:13
xx DHCP i Virtualbox (2)
2020-09-08, 20:56:37
xx Brak macierzy RAID w Ubuntu (3)
2020-09-08, 19:10:24
xx Edycja plików w lokalizacji /sys/class/net/eth0/statistics (1)
2020-09-04, 08:43:34
xx ikona uruchamiająca (chyba) skrypt w ubuntu 16 (4)
2020-09-02, 22:57:36
xx Postfix (2)
2020-09-01, 18:58:16

Pokaż wiadomości

Ta sekcja pozwala Ci zobaczyć wszystkie wiadomości wysłane przez tego użytkownika. Zwróć uwagę, że możesz widzieć tylko wiadomości wysłane w działach do których masz aktualnie dostęp.


Wiadomości -

Strony: [1]
1
Instalacja / Nie moge sie zalogowac do swierzego systemu!
« dnia: 2006-08-27, 16:55:21 »
2006-08-25 21:39:15 opioom napisał:

> 2006-08-25 21:28:57 mastergg napisał:
 >
 > > zaloguj sie jako urzytkownik root
 >
 > Ludzie do jasnej cholery gdzie wy się polskiego uczyliście???!!! Użytkownik przez
 > "rz" a drugi mądry świeży pisze przez "rz"...Przecież tego się aż nie da
 > czytać.
 > Pzdr.
 >
 > BTW: http://rtfm.killfile.pl/#poprawnie
 >


Wez czlowieku sie uspokuj to nie forum ortografii, nikt ci jeszcze nie mowil ze nadgorliwosc jest gorsza od faszyzmu?! Wiem, ze tak to sie pisze po prostu sie pomylilem i nie sprawdzilem przed dodaniem, bo to akurat bylo najmniej wazne. No ale ty pewnie jestes zawsze nieomylny jesli chodzi o ortografie.

2
Instalacja / Nie moge sie zalogowac do swierzego systemu!
« dnia: 2006-08-27, 16:53:18 »
2006-08-25 21:39:15 opioom napisał:

> 2006-08-25 21:28:57 mastergg napisał:
 >
 > > zaloguj sie jako urzytkownik root
 >
 > Ludzie do jasnej cholery gdzie wy się polskiego uczyliście???!!! Użytkownik przez
 > "rz" a drugi mądry świeży pisze przez "rz"...Przecież tego się aż nie da
 > czytać.
 > Pzdr.
 >
 > BTW: http://rtfm.killfile.pl/#poprawnie
 >


Wez czlowieku sie uspokuj to nie forum ortografii, nikt ci jeszcze nie mowil ze nadgorliwosc jest gorsza od faszyzmu?! Wiem, ze tak to sie pisze po prostu sie pomylilem i nie sprawdzilem przed dodaniem, bo to akurat bylo najmniej wazne. No ale ty pewnie jestes zawsze nieomylny jesli chodzi o ortografie.

3
Instalacja / Nie moge sie zalogowac do swierzego systemu!
« dnia: 2006-08-25, 01:01:50 »
2006-08-25 00:42:53 bodnoock napisał:

> 2006-08-24 21:59:17 roca napisał:
 >
 > > Jest jeszcze jedna mozliwość,
 >  >
 >  > Kiedy sie instaluje SuSE, to po pierwszym restarcie prosi on o podanie haseł i loginów.
 > Może
 >  > własnie jesteś w tym miejscu?
 >  >
 >  > Ale to by oznaczało, że jesteś już po instalacji systemu, ale w trakcie konfiguracji,
 > czyli
 >  > system jeszcze nie jest gotowy do pracy. Jesli tak jest, to zrestartuj system, odpal tego
 > suse
 >  > i podaj mu takie hasła i login, jakie chcesz.
 >  >
 >  > I chyba ostatnia mozliwość = zapomniałeś co podałes, ale nie chcesz się do tego
 > przyznać.
 >  >
 >  > Oczywiście to wszystko, to tylko moje przypuszczenia.
 >
 >
 > No wiec te omawiane "PRZE JAJA..." zostaly rozkopane. Podczas pierwszego rozruchu
 > suse, nie zabotowalo z dysku (I tego chce sie dowiedziec, co namieszalem?!), dalem ponowna
 > instalacje i tak klikalem po aktualizacjach itd itd.... Musialem to przeklikac, ale dalbym
 > sobie glowe uciac ze instalator nie prosil o nazwe uzytkownika .... Panowie to moja pierwsza
 > randka z linuchem wiec wybaczcie. Wszystko juz  jest gitarka udalo mi sie nawet (o dziwo)
 > skonfigurowac polaczenie internetowe, tylko strasznie zamula ale to na pewno wina konfiguracji
 > i wtyczek.


Wlasnie udalo mi sie poprawnie dorzucic wtyczke flash'a i predkosc od razu wystrzalowa, a i w sumie szybciej niz na windzie.
Ciezko ale sie nie poddam, thx za wszystko! Pewnie jeszcze nie raz tu wroce :)

4
Instalacja / Nie moge sie zalogowac do swierzego systemu!
« dnia: 2006-08-25, 00:42:53 »
2006-08-24 21:59:17 roca napisał:

> Jest jeszcze jedna mozliwość,
 >
 > Kiedy sie instaluje SuSE, to po pierwszym restarcie prosi on o podanie haseł i loginów. Może
 > własnie jesteś w tym miejscu?
 >
 > Ale to by oznaczało, że jesteś już po instalacji systemu, ale w trakcie konfiguracji, czyli
 > system jeszcze nie jest gotowy do pracy. Jesli tak jest, to zrestartuj system, odpal tego suse
 > i podaj mu takie hasła i login, jakie chcesz.
 >
 > I chyba ostatnia mozliwość = zapomniałeś co podałes, ale nie chcesz się do tego przyznać.
 >
 > Oczywiście to wszystko, to tylko moje przypuszczenia.


No wiec te omawiane "PRZE JAJA..." zostaly rozkopane. Podczas pierwszego rozruchu suse, nie zabotowalo z dysku (I tego chce sie dowiedziec, co namieszalem?!), dalem ponowna instalacje i tak klikalem po aktualizacjach itd itd.... Musialem to przeklikac, ale dalbym sobie glowe uciac ze instalator nie prosil o nazwe uzytkownika .... Panowie to moja pierwsza randka z linuchem wiec wybaczcie. Wszystko juz  jest gitarka udalo mi sie nawet (o dziwo) skonfigurowac polaczenie internetowe, tylko strasznie zamula ale to na pewno wina konfiguracji i wtyczek.

5
Instalacja / Nie moge sie zalogowac do swierzego systemu!
« dnia: 2006-08-24, 19:09:56 »
Zainstalowalem Susie 10.1 bez wiekszych trudnosci, laduje sie system, wyskakuje okienko logowania a nastepnie hasla i ..... skad mam wiedziec jaki jest ten login skoro zadnego po drodze nie podawalem a tym bardziej hasla. Zlitujcie sie.

6
Inne / Bardzo mała dystrybucja
« dnia: 2006-08-27, 16:55:21 »
2006-08-25 21:39:15 opioom napisał:

> 2006-08-25 21:28:57 mastergg napisał:
 >
 > > zaloguj sie jako urzytkownik root
 >
 > Ludzie do jasnej cholery gdzie wy się polskiego uczyliście???!!! Użytkownik przez
 > \\"rz\\" a drugi mądry świeży pisze przez \\"rz\\"...Przecież tego się aż nie da
 > czytać.
 > Pzdr.
 >
 > BTW: http://rtfm.killfile.pl/#poprawnie
 >


Wez czlowieku sie uspokuj to nie forum ortografii, nikt ci jeszcze nie mowil ze nadgorliwosc jest gorsza od faszyzmu?! Wiem, ze tak to sie pisze po prostu sie pomylilem i nie sprawdzilem przed dodaniem, bo to akurat bylo najmniej wazne. No ale ty pewnie jestes zawsze nieomylny jesli chodzi o ortografie.

7
Inne / Bardzo mała dystrybucja
« dnia: 2006-08-27, 16:53:18 »
2006-08-25 21:39:15 opioom napisał:

> 2006-08-25 21:28:57 mastergg napisał:
 >
 > > zaloguj sie jako urzytkownik root
 >
 > Ludzie do jasnej cholery gdzie wy się polskiego uczyliście???!!! Użytkownik przez
 > \\"rz\\" a drugi mądry świeży pisze przez \\"rz\\"...Przecież tego się aż nie da
 > czytać.
 > Pzdr.
 >
 > BTW: http://rtfm.killfile.pl/#poprawnie
 >


Wez czlowieku sie uspokuj to nie forum ortografii, nikt ci jeszcze nie mowil ze nadgorliwosc jest gorsza od faszyzmu?! Wiem, ze tak to sie pisze po prostu sie pomylilem i nie sprawdzilem przed dodaniem, bo to akurat bylo najmniej wazne. No ale ty pewnie jestes zawsze nieomylny jesli chodzi o ortografie.

8
Inne / Bardzo mała dystrybucja
« dnia: 2006-08-25, 01:01:50 »
2006-08-25 00:42:53 bodnoock napisał:

> 2006-08-24 21:59:17 roca napisał:
 >
 > > Jest jeszcze jedna mozliwość,
 >  >
 >  > Kiedy sie instaluje SuSE, to po pierwszym restarcie prosi on o podanie haseł i loginów.
 > Może
 >  > własnie jesteś w tym miejscu?
 >  >
 >  > Ale to by oznaczało, że jesteś już po instalacji systemu, ale w trakcie konfiguracji,
 > czyli
 >  > system jeszcze nie jest gotowy do pracy. Jesli tak jest, to zrestartuj system, odpal tego
 > suse
 >  > i podaj mu takie hasła i login, jakie chcesz.
 >  >
 >  > I chyba ostatnia mozliwość = zapomniałeś co podałes, ale nie chcesz się do tego
 > przyznać.
 >  >
 >  > Oczywiście to wszystko, to tylko moje przypuszczenia.
 >
 >
 > No wiec te omawiane \\"PRZE JAJA...\\" zostaly rozkopane. Podczas pierwszego rozruchu
 > suse, nie zabotowalo z dysku (I tego chce sie dowiedziec, co namieszalem?!), dalem ponowna
 > instalacje i tak klikalem po aktualizacjach itd itd.... Musialem to przeklikac, ale dalbym
 > sobie glowe uciac ze instalator nie prosil o nazwe uzytkownika .... Panowie to moja pierwsza
 > randka z linuchem wiec wybaczcie. Wszystko juz  jest gitarka udalo mi sie nawet (o dziwo)
 > skonfigurowac polaczenie internetowe, tylko strasznie zamula ale to na pewno wina konfiguracji
 > i wtyczek.


Wlasnie udalo mi sie poprawnie dorzucic wtyczke flash\\'a i predkosc od razu wystrzalowa, a i w sumie szybciej niz na windzie.
Ciezko ale sie nie poddam, thx za wszystko! Pewnie jeszcze nie raz tu wroce :)

9
Inne / Bardzo mała dystrybucja
« dnia: 2006-08-25, 00:42:53 »
2006-08-24 21:59:17 roca napisał:

> Jest jeszcze jedna mozliwość,
 >
 > Kiedy sie instaluje SuSE, to po pierwszym restarcie prosi on o podanie haseł i loginów. Może
 > własnie jesteś w tym miejscu?
 >
 > Ale to by oznaczało, że jesteś już po instalacji systemu, ale w trakcie konfiguracji, czyli
 > system jeszcze nie jest gotowy do pracy. Jesli tak jest, to zrestartuj system, odpal tego suse
 > i podaj mu takie hasła i login, jakie chcesz.
 >
 > I chyba ostatnia mozliwość = zapomniałeś co podałes, ale nie chcesz się do tego przyznać.
 >
 > Oczywiście to wszystko, to tylko moje przypuszczenia.


No wiec te omawiane \\"PRZE JAJA...\\" zostaly rozkopane. Podczas pierwszego rozruchu suse, nie zabotowalo z dysku (I tego chce sie dowiedziec, co namieszalem?!), dalem ponowna instalacje i tak klikalem po aktualizacjach itd itd.... Musialem to przeklikac, ale dalbym sobie glowe uciac ze instalator nie prosil o nazwe uzytkownika .... Panowie to moja pierwsza randka z linuchem wiec wybaczcie. Wszystko juz  jest gitarka udalo mi sie nawet (o dziwo) skonfigurowac polaczenie internetowe, tylko strasznie zamula ale to na pewno wina konfiguracji i wtyczek.

10
Inne / Bardzo mała dystrybucja
« dnia: 2006-08-24, 19:09:56 »
Zainstalowalem Susie 10.1 bez wiekszych trudnosci, laduje sie system, wyskakuje okienko logowania a nastepnie hasla i ..... skad mam wiedziec jaki jest ten login skoro zadnego po drodze nie podawalem a tym bardziej hasla. Zlitujcie sie.

Strony: [1]