Nowe posty

xx Mulenie strony [Tylko informacja] (0)
Wczoraj o 16:36:43
xx Film Hakerzy dla wolności 2018 lektor (0)
Wczoraj o 08:47:38
xx Mageia instalacja (1)
2020-02-24, 14:43:32
xx Zlecę skrypt w bashu (0)
2020-02-19, 14:07:39
xx Nadawanie praw katalogom takich, jak nazwa usera (4)
2020-02-17, 14:15:18
xx Fedora na laptopie HP 15-bs152nw brak wifi (44)
2020-02-16, 12:17:18
xx Komputer do nauki linuxa (10)
2020-02-15, 07:03:28
xx Patronat serwisow internetowych. (1)
2020-02-13, 00:13:24
xx Xfce-terminal v 0.8.7.4 - jak ustawić wklejanie skopiowanego tekstu? (3)
2020-02-12, 18:59:24
xx HD ISO, jak odzyskać starsze pliki (6)
2020-02-12, 10:54:31

Pokaż wiadomości

Ta sekcja pozwala Ci zobaczyć wszystkie wiadomości wysłane przez tego użytkownika. Zwróć uwagę, że możesz widzieć tylko wiadomości wysłane w działach do których masz aktualnie dostęp.


Wiadomości - pawel

Strony: [1]
1
*Suse / suse 10.0 64 bit
« dnia: 2005-11-26, 00:06:20 »
Witam
Jestem nowicjuszem w linuksie mam go tydzien i nie moge zainstalowac superkaramby z rpm pojawia mi sie blad "zrodlo instalacji nie odswiezone" i pozniej blad archiwow
jak chcem inastalowac z tar.gz to wyskakuje mi checking for Qt... configure: error: Qt (>= Qt 3.1 (20021021)) (library qt-mt) not found. Please check your installation!
For more details about this problem, look at the end of config.log. i tez nie wiem co zrobic sciaglem rara ale nie wiem do konca jak to uruchomic nie wiem jak dopisac sciezki do archowum rar Pomocy !


2
Inne / superkaramba-błąd przy włączaniu
« dnia: 2005-11-26, 01:43:53 »
2005-09-02 19:10:53 Alkesaltzer napisał:

> 2005-09-02 15:50:34 amdfanatyk napisał:
 >
 > > pierwsze z root'a (#) drugie ze zwyklego ($).
 >  >
 > Dałem sobie rade sam.
 > Posiadałem pakiet python w wersji 2.1
 > Coś mnie czkneło by zainstalować python2.4 oraz python2.4-dev.
 > Teraz śmiga wspaniale.
 >
 > Wiesz może jaki styl mam sobie zainstalować by mieć jakiś dobry monitor systemu ? wiem ze moge
 > sobie poszukać lecz może cos mi dobrego polecisz?
 >
 > Pozdrawiam i dzieki za zainteresowanie :]
 >


skad sciagnąc pczke python 2.4 ???

3
PHP, *SQL / Problem z MySQLem
« dnia: 2005-11-26, 00:06:20 »
Witam
Jestem nowicjuszem w linuksie mam go tydzien i nie moge zainstalowac superkaramby z rpm pojawia mi sie blad \\"zrodlo instalacji nie odswiezone\\" i pozniej blad archiwow
jak chcem inastalowac z tar.gz to wyskakuje mi checking for Qt... configure: error: Qt (>= Qt 3.1 (20021021)) (library qt-mt) not found. Please check your installation!
For more details about this problem, look at the end of config.log. i tez nie wiem co zrobic sciaglem rara ale nie wiem do konca jak to uruchomic nie wiem jak dopisac sciezki do archowum rar Pomocy !


4
Sieć / Netscape
« dnia: 2005-11-26, 01:43:53 »
2005-09-02 19:10:53 Alkesaltzer napisał:

> 2005-09-02 15:50:34 amdfanatyk napisał:
 >
 > > pierwsze z root\\'a (#) drugie ze zwyklego ($).
 >  >
 > Dałem sobie rade sam.
 > Posiadałem pakiet python w wersji 2.1
 > Coś mnie czkneło by zainstalować python2.4 oraz python2.4-dev.
 > Teraz śmiga wspaniale.
 >
 > Wiesz może jaki styl mam sobie zainstalować by mieć jakiś dobry monitor systemu ? wiem ze moge
 > sobie poszukać lecz może cos mi dobrego polecisz?
 >
 > Pozdrawiam i dzieki za zainteresowanie :]
 >


skad sciagnąc pczke python 2.4 ???

Strony: [1]