Nowe posty

xx Debian 9 Stretch, linuxcnc i restart przy uruchamianiu (2)
2019-10-19, 21:54:36
xx Zakup sprzętu bez preinstalowanego windowsa (8)
2019-10-17, 16:50:51
xx Problem z pocztą Dovecot+Postfix+MySQL (3)
2019-10-16, 14:43:41
xx Instalacja Debian10 problem z instalacją GRUBa na RAID5 (5)
2019-10-15, 17:58:57
xx AMD Ryzen 5 3500U (11)
2019-10-14, 18:29:46
xx Konfiguracja directadmina (0)
2019-10-13, 03:18:36
xx Problem z instalacją sterowników TL-WN821N (4)
2019-10-11, 23:15:00
xx Sprzet z Linuxem (1)
2019-10-11, 10:06:24
xx nadpisanie partycji domowej (6)
2019-10-03, 03:27:28
xx Screen flickering Deepin (4)
2019-10-02, 20:32:56

Pokaż wiadomości

Ta sekcja pozwala Ci zobaczyć wszystkie wiadomości wysłane przez tego użytkownika. Zwróć uwagę, że możesz widzieć tylko wiadomości wysłane w działach do których masz aktualnie dostęp.


Wiadomości -

Strony: [1]
1
Emulacja / cedega problem z kompilacja help
« dnia: 2005-08-24, 21:03:19 »
Compiling ...




--------- Error log - file /root/.WineCVS/sources/winex330/ErrorLog : ---------
oaidl_p.c:10610: warning: use of cast expressions as lvalues is deprecated
oaidl_p.c:10620: warning: use of cast expressions as lvalues is deprecated
oaidl_p.c: At top level:
oaidl_p.c:10634: warning: missing braces around initializer
oaidl_p.c:10634: warning: (near initialization for `_ICreateErrorInfoProxyVtbl.header')
oaidl_p.c:10657: warning: missing braces around initializer
oaidl_p.c:10657: warning: (near initialization for `_ICreateErrorInfoStubVtbl.header')
oaidl_p.c:10672: warning: ignoring #pragma code_seg
oaidl_p.c: In function `ISupportErrorInfo_InterfaceSupportsErrorInfo_Proxy':
oaidl_p.c:10718: warning: use of cast expressions as lvalues is deprecated
oaidl_p.c: In function `ISupportErrorInfo_InterfaceSupportsErrorInfo_Stub':
oaidl_p.c:10752: error: assignment of read-only variable `riid'
oaidl_p.c:10771: warning: use of cast expressions as lvalues is deprecated
oaidl_p.c: At top level:
oaidl_p.c:10785: warning: missing braces around initializer
oaidl_p.c:10785: warning: (near initialization for `_ISupportErrorInfoProxyVtbl.header')
oaidl_p.c:10800: warning: missing braces around initializer
oaidl_p.c:10800: warning: (near initialization for `_ISupportErrorInfoStubVtbl.header')
oaidl_p.c:10815: warning: ignoring #pragma code_seg
oaidl_p.c: In function `ITypeFactory_CreateFromTypeInfo_Proxy':
oaidl_p.c:10888: warning: use of cast expressions as lvalues is deprecated
oaidl_p.c: In function `ITypeFactory_CreateFromTypeInfo_Stub':
oaidl_p.c:10932: error: assignment of read-only variable `riid'
oaidl_p.c:10949: warning: assignment from incompatible pointer type
oaidl_p.c:10978: warning: use of cast expressions as lvalues is deprecated
oaidl_p.c: At top level:
oaidl_p.c:11007: warning: missing braces around initializer
oaidl_p.c:11007: warning: (near initialization for `Object_StubDesc.IMPLICIT_HANDLE_INFO')
oaidl_p.c:11028: warning: missing braces around initializer
oaidl_p.c:11028: warning: (near initialization for `_ITypeFactoryProxyVtbl.header')
oaidl_p.c:11043: warning: missing braces around initializer
oaidl_p.c:11043: warning: (near initialization for `_ITypeFactoryStubVtbl.header')
oaidl_p.c:11074: warning: ignoring #pragma data_seg
oaidl_p.c:11081: warning: initialization from incompatible pointer type
oaidl_p.c:11082: warning: initialization from incompatible pointer type
oaidl_p.c:11083: warning: initialization from incompatible pointer type
oaidl_p.c:11084: warning: initialization from incompatible pointer type
oaidl_p.c:11087: warning: initialization from incompatible pointer type
oaidl_p.c:11088: warning: initialization from incompatible pointer type
oaidl_p.c:11089: warning: initialization from incompatible pointer type
oaidl_p.c:11090: warning: initialization from incompatible pointer type
oaidl_p.c:11093: warning: initialization from incompatible pointer type
oaidl_p.c:11094: warning: initialization from incompatible pointer type
oaidl_p.c:11095: warning: initialization from incompatible pointer type
oaidl_p.c:11096: warning: initialization from incompatible pointer type
make[2]: *** [oaidl_p.o] Error 1
make[2]: Leaving directory `/root/.WineCVS/sources/winex330/winex/dlls/oleaut32'
make[1]: *** [oleaut32/liboleaut32.so] Error 2
make[1]: Leaving directory `/root/.WineCVS/sources/winex330/winex/dlls'
make: *** [dlls] Error 2


Error in Make

Try fixing the error based on the output above, and
run the script again, without paramaters (Eg: WineCVS.sh)

kapa ;( co moge zrobic ?

2
Sprzęt / rumble pad z logitecha
« dnia: 2005-07-25, 21:03:49 »
hm instalowal ktos kiedys pada pod linuxem ? na stronie logitecha nie ma zadnych sterownikow dla linuxa :( ma ktos jakis pomysl ?


! Slackware 10.1

3
Emulacja / Emulacja ePSXe (Harvest Moon)??
« dnia: 2005-07-25, 21:07:05 »
2005-07-25 21:05:59 n00b_user napisał:

> 2005-07-23 14:15:22 dino777 napisał:
 >
 > > Witam gra moze ktos w Harvest Moon za pomoca Emulatora ePSXe ?? Bo ja walsnie sobie
 > sciagnolem i
 >  > do tego pluginy tylko ze dziala dziwnie wszytko chodzi w przystpieszonym tepie i mam bez
 > dzwieku
 >  > moze ktos mi podac jakie macie zainstalowane wtyczki tak aby chodzilo poprawnie??
 >  >
 >
 >
 > ! wylacz w opcjach plugin`a frameskip i powinno normalnie chodzic [-;

! a z dzwiekiem to nei mam pojecia ja mam i mnie smiga bez problemu ;] sorry ze 2 post ale pozniej doczytalem :P i czemu nei ma na forum mozliwosci edytowania poprzednich swoich postow ?!?!
 >

4
Emulacja / Emulacja ePSXe (Harvest Moon)??
« dnia: 2005-07-25, 21:05:59 »
2005-07-23 14:15:22 dino777 napisał:

> Witam gra moze ktos w Harvest Moon za pomoca Emulatora ePSXe ?? Bo ja walsnie sobie sciagnolem i
 > do tego pluginy tylko ze dziala dziwnie wszytko chodzi w przystpieszonym tepie i mam bez dzwieku
 > moze ktos mi podac jakie macie zainstalowane wtyczki tak aby chodzilo poprawnie??
 >


! wylacz w opcjach plugin`a frameskip i powinno normalnie chodzic [-;

5
Gry / Starcraft
« dnia: 2005-07-21, 21:30:40 »
2005-07-20 07:18:11 skarabeusz napisa?:

> Ja mam Atlona Xp 2500 512Mb RAM GF5200
 > i demo mi dzia?a bardzo dobrze w Wine 20050628 na takim cfg:
 >
 > WINE REGISTRY Version 2
 > ;; All keys relative to MachineSoftwareWineWineConfig
 >
 > ;; If you think it is necessary to show others your complete config for a
 > ;; bug report, filter out empty lines and comments with
 > ;; grep -v "^;" ~/.wine/config | grep '.'
 >
 > [wine]
 > "Windows" = "c:windows"
 > "GraphicsDriver" = "x11drv"
 > ;"ShowDirSymlinks" = "1"
 > ;"ShowDotFiles" = "1"
 >
 > # [wineconf]
 >
 > [Version]
 > ; Windows version to imitate
 > (win95,win98,winme,nt351,nt40,win2k,winxp,win2k3,win20,win30,win31)
 > ;"Windows" = "win98"
 > ; DOS version to imitate
 > ;"DOS" = "6.22"
 >
 > ; Be careful here, wrong DllOverrides settings have the potential
 > ; to pretty much kill your setup.
 > [DllOverrides]
 > ; some dlls you may want to change
 > "oleaut32"     = "builtin, native"
 > "ole32"        = "builtin, native"
 > "comdlg32"     = "builtin, native"
 > "shell32"      = "builtin, native"
 > "shfolder"     = "builtin, native"
 > "shlwapi"      = "builtin, native"
 > "shdocvw"      = "builtin, native"
 > "advapi32"     = "builtin, native"
 > "msvcrt"       = "native, builtin"
 > "mciavi.drv"   = "native, builtin"
 > "mcianim.drv"  = "native, builtin"
 > "d3drm"        = "native, builtin"
 > "d3dxof"       = "native, builtin"
 > "dpnhpast"     = "native, builtin"
 > ; you can specify applications too
 > ; this one will apply for all notepad.exe
 > ;"*notepad.exe" = "native, builtin"
 > ; this one will apply only for a particular file
 > ;"C:windowsregedit.exe" = "native, builtin"
 > ; default for all other dlls
 > "*" = "native , builtin"
 >
 > [x11drv]
 > ; Number of colors to allocate from the system palette
 > "AllocSystemColors" = "100"
 > ; Use a private color map
 > "PrivateColorMap" = "N"
 > ; Favor correctness over speed in some graphics operations
 > "PerfectGraphics" = "N"
 > ; Color depth to use on multi-depth screens
 > ;;"ScreenDepth" = "16"
 > ; Allow the window manager to manage created windows
 > "Managed" = "Y"
 > ; Use a desktop window of 640x480 for Wine
 > ;"Desktop" = "640x480"
 > ; Use XFree86 DGA extension if present
 > ; (make sure /dev/mem is accessible by you !)
 > "UseDGA" = "Y"
 > ; Use XVidMode extension if present
 > "UseXVidMode" = "Y"
 > ; Use XRandR extension if present
 > "UseXRandR" = "Y"
 > ; Use the take focus protocol
 > "UseTakeFocus" = "Y"
 > ; Enable DirectX mouse grab
 > "DXGrab" = "N"
 > ; Create the desktop window with a double-buffered visual
 > ; (useful to play OpenGL games)
 > "DesktopDoubleBuffered" = "N"
 > ; Run in synchronous mode (useful for debugging X11 problems)
 > ;;"Synchronous" = "Y"
 > ;
 > ; Use the Render extension to render client side fonts (default "Y")
 > ;;"ClientSideWithRender" = "Y"
 > ; Fallback on X core requests to render client side fonts (default "Y")
 > ;;"ClientSideWithCore" = "Y"
 > ; Set both of the previous two to "N" in order to force X11 server side fonts
 > ;
 > ; Anti-alias fonts if using the Render extension (default "Y")
 > ;;"ClientSideAntiAliasWithRender" = "Y"
 > ; Anti-alias fonts if using core requests fallback (default "Y")
 > ;;"ClientSideAntiAliasWithCore" = "Y"
 > ;
 >
 > [fonts]
 > ;Read the Fonts topic in the Wine User Guide before adding aliases
 > ;See a couple of examples for russian users below
 > "Default" = "-adobe-helvetica-"
 > "DefaultFixed" = "fixed"
 > "DefaultSerif" = "-adobe-times-"
 > "DefaultSansSerif" = "-adobe-helvetica-"
 >
 > ;; default TrueType fonts with russian koi8-r encoding
 > ;"Default" = "-monotype-arial-*-*-*--*-*-*-*-*-*-koi8-r"
 > ;"DefaultFixed" = "-monotype-courier new-*-*-*--*-*-*-*-*-*-koi8-r"
 > ;"DefaultSerif" = "-monotype-times new roman-*-*-*--*-*-*-*-*-*-koi8-r"
 > ;"DefaultSansSerif" = "-monotype-arial-*-*-*--*-*-*-*-*-*-koi8-r"
 > ;; default cyrillic bitmap X fonts
 > ;"Default" = "-cronyx-helvetica-"
 > ;"DefaultFixed" = "fixed"
 > ;"DefaultSerif" = "-cronyx-times-"
 > ;"DefaultSansSerif" = "-cronyx-helvetica-"
 >
 > ; the TrueType font dirs you want to make accessible to wine
 > [FontDirs]
 > ;"dir1" = "/usr/X11R6/lib/X11/fonts/TrueType"
 > ;"dir2" = "/usr/share/fonts/truetype"
 > ;"dir3" = "/usr/X11R6/lib/X11/fonts/TT"
 > ;"dir4" = "/usr/share/fonts/TT"
 >
 > [ppdev]
 > ;; key:  io-base of the emulated port
 > ;; value : parport-device{,timeout}
 > ;; timeout for auto closing an open device ( not yet implemented)
 > ;"378" = "/dev/parport0"
 > ;"278" = "/dev/parport1"
 > ;"3bc" = "/dev/parport2"
 >
 > [spooler]
 > "FILE:" = "tmp.ps"
 > "LPT1:" = "|lpr"
 > "LPT2:" = "|gs -sDEVICE=bj200 -sOutputFile=/tmp/fred -q -"
 > "LPT3:" = "/dev/lp3"
 >
 > [ports]
 > ;"read"  = "0x779,0x379,0x280-0x2a0"
 > ;"write" = "0x779,0x379,0x280-0x2a0"
 >
 > [Debug]
 > ;"RelayExclude" = "RtlEnterCriticalSection;RtlLeaveCriticalSection"
 > ;"RelayInclude" = "user32.CreateWindowA"
 > ;"RelayFromExclude" = "user32;x11drv"
 > ;"RelayFromInclude" = "sol.exe"
 > ;"SnoopExclude" = "RtlEnterCriticalSection;RtlLeaveCriticalSection"
 > ;"SpyExclude" = "WM_SIZE;WM_TIMER;"
 >
 > [registry]
 > ;These are all booleans.  Y/y/T/t/1 are true, N/n/F/f/0 are false.
 > ;Defaults are read all, write to Home
 > ; Where to find the global registries
 > ;"GlobalRegistryDir" = "/etc";
 > ; Global registries (stored in /etc)
 > "LoadGlobalRegistryFiles" = "Y"
 > ; Load Windows registries from the Windows directory
 > "LoadWindowsRegistryFiles" = "Y"
 > ; Registry periodic save timeout in seconds
 > ; "PeriodicSave" = "600"
 > ; Save only modified keys
 > "SaveOnlyUpdatedKeys" = "Y"
 >
 > [Clipboard]
 > "UsePrimary" = "0"
 >
 > ; List of all directories directly contain .AFM files
 > [afmdirs]
 > "1" = "/usr/share/ghostscript/fonts"
 > "2" = "/usr/share/a2ps/afm"
 > "3" = "/usr/share/enscript"
 > "4" = "/usr/X11R6/lib/X11/fonts/Type1"
 >
 > [WinMM]
 > ; Uncomment the "Drivers" line matching your sound setting.
 >
 > "Drivers" = "wineoss.drv"      ; default for most common configurations
 > ;"Drivers" = "winearts.drv"    ; for KDE
 > ;"Drivers" = "winealsa.drv"    ; for ALSA users
 > ;"Drivers" = "winejack.drv"    ; for Jack sound server
 > ;"Drivers" = "winenas.drv"     ; for NAS sound system
 > ;"Drivers" = "wineaudioio.drv" ; for Solaris machines
 > ;"Drivers" = ""                ; to disable sound
 > "WaveMapper" = "msacm.drv"
 > "MidiMapper" = "midimap.drv"
 >
 > [dsound]
 > ;; HEL only: Number of waveOut fragments ahead to mix in new buffers.
 > ;"HELmargin" = "5"
 > ;; HEL only: Number of waveOut fragments ahead to queue to driver.
 > ;"HELqueue" = "5"
 > ;; Max number of fragments to prebuffer
 > ;"SndQueueMax" = "28"
 > ;; Min number of fragments to prebuffer
 > ;"SndQueueMin" = "12"
 > ;; Forces emulation mode (using wave api)
 > ;"HardwareAcceleration" = "Emulation"
 > ;; Sets default playback device (0 - number of devices - 1)
 > ;"DefaultPlayback" = "0"   ; use first device (/dev/dsp)
 > ;"DefaultPlayback" = "1"    ; use second device (/dev/dsp1)
 > ;"DefaultPlayback" = "2"    ; use third device (/dev/dsp2)
 > ;; Sets default capture device (0 - number of devices - 1)
 > ;"DefaultCapture" = "0"      ; use first device (/dev/dsp)
 > ;"DefaultCapture" = "1"      ; use second device (/dev/dsp1)
 > ;"DefaultCapture" = "2"      ; use third device (/dev/dsp2)
 >
 > [Network]
 > ;; Use the DNS (Unix) host name always as NetBIOS "ComputerName" (boolean, default
 > "Y").
 > ;; Set to N if you need a persistent NetBIOS ComputerName that possibly differs
 > ;; from the Unix host name. You'll need to set ComputerName in
 > ;; HKEY_LOCAL_MACHINESystemCurrentControlSetControlComputerNameComputerName, too.
 > ;"UseDnsComputerName" = "N"
 >
 > ;; sample AppDefaults entries
 >
 > ; 3 InstallShield versions who like to put their full screen window in front,
 > ; without any chance to switch to another X11 application.
 > ; So just catch them in a desktop window.
 >
 > [AppDefaults_INS0432._MPx11drv]
 > "Desktop" = "640x480"
 >
 > [AppDefaults_INS0466._MPx11drv]
 > "Desktop" = "640x480"
 >
 > [AppDefaults_INS0576._MPx11drv]
 > "Desktop" = "640x480"
 >
 > [AppDefaults_INS5176._MPx11drv]
 > "Desktop" = "640x480"
 >
 > [AppDefaults_INS5576._MPx11drv]
 > "Desktop" = "800x600"
 >
 > ;[AppDefaultsiexplore.exeDllOverrides]
 > ;"shlwapi" = "native"
 > ;"rpcrt4" = "native"
 > ;"ole32" = "native"
 > ;"shdocvw" = "native"
 > ;"wininet" = "native"
 > ;"shfolder" = "native"
 > ;"shell32" = "native"
 > ;"shell" = "native"
 > ;"comctl32" = "native"
 > ;
 > ;[AppDefaultssetup.exex11drv]
 > ;"Desktop" = "800x600"
 > ;
 > ;[AppDefaultssol.exeVersion]
 > ;"Windows" = "nt40"
 > ;
 > ;; Some games (Quake 2, UT) refuse to accept emulated dsound devices.
 > ;; You can add an AppDefault entry like this for such cases.
 > ;[AppDefaultspickygame.exedsound]
 > ;"EmulDriver" = "N"
 >
 > # [/wineconf]
 >

dzieki za caly twoj cfg
i fest czemu zawsze czepiacie sie sterownikow ;] to jest chyba jedyna takowa odpowiedz w kazdym poscie odnosnie przycinania grafiki :| nice - 20 nie pomaga :| dalej nie bardzo chce normalnie chodzic... i dalej nie wiem czemu... sterowniki mam ;] o to sie prosze nie martwic ;]

6
Gry / Starcraft
« dnia: 2005-07-19, 18:46:38 »
Wiem ze ten temat byl niejednokrotnie juz poruszany na lamach forum aczkolwiek nadal mam problem z emulacja wine tej gry ;- Strasznie wolno dziala.. nie da sie grac w sumie ciezko kursorem sie ruszyc - animacja natyle zwalnia ze ... mozna nic tylko sie pociac.. w jednym z postow znalazlem motyw z nice -20 bodajze... ale to tez nie dziala slackware`a 10.1 mam + wine (633+256ramu+gf4mx440) Czy moglby mi ktos pomoc z tym bylbym wdzieczny?:)
pozdr0

7
Gry / Problem z wymaganym openAL
« dnia: 2005-07-12, 13:25:11 »
2005-07-10 16:01:45 David_The_Great napisał:

> 2005-07-10 15:21:25 n00b_user napisał:
 >
 > > hm jak sobie z tym poradzic? ;- mam slackware`a 10.1 i chcialem sobie zagrac w warzone
 > 2100 np
 >  > albo w mistlands i to jest wymagane... hm nie potrafie tego zainstalowac ;/ helop plz...
 >
 >
 > W slackwarze nie ma openal? Hmmm, nie korzystam/łem z tej dystrybucji, więc za bardzo nie mogę
 > Ci podpowiedzieć, mogę tylko zasygnalizować, że możesz pogooglać pakietu tgz openal dla
 > slackware... ale widzę żeś na prawdę noobie i zrobiłem za Ciebie pierwszy krok i znalazłem cóś
 > takiego:
 >
 > http://flightgear.stockill.org.uk/Packages/10.0/OpenAL-CVS-i486-1.tgz
 >
 > Było to na stronie:
 >
 > http://flightgear.stockill.org.uk/
 >
 > Nie wiem jednak jak się instaluje pakiety tgz w slackware, bo nigdy nie miałem doczynienia ze
 > slackware, mogę tylko zasygnalizować, że możesz pogooglać jak się instaluje pakiety tgz w
 > slackware... ale widzę żeś na prawdę noobie i zrobiłem za Ciebie pierwszy krok i znalazłem cóś
 > takiego:
 >
 > root# installpkg OpenAL-CVS-i486-1.tgz
 >
 > O tym jak się instaluje pakiety tgz w slackware znalazłem tutaj:
 >
 > http://www.start-linux.com/articles/article_63.php
 >
 > Pozdrawiam
nom dzieki ;] nie wiedzialem gdzie ta paczka jest ino ;p bo na stronie openAl jest tylko cvs:  dzieki ;] za info funga prawidlowo teraz ;]

8
Gry / Problem z wymaganym openAL
« dnia: 2005-07-10, 15:21:25 »
hm jak sobie z tym poradzic? ;- mam slackware`a 10.1 i chcialem sobie zagrac w warzone 2100 np albo w mistlands i to jest wymagane... hm nie potrafie tego zainstalowac ;/ helop plz...

9
Inne / Valknut i problem z polaczeniem
« dnia: 2005-08-22, 09:44:34 »
2005-08-22 09:04:23 Stilgar napisał:

>
 >  > [01:35:27] Error: 'Address already in use'
 >  > [01:35:27] Disconnected
 >  >
 >  > Mam wymagana liczbe slotow oraz share odpowiednio duzy.. i nie mam pojecia jak narazie co
 > z tym
 >  > zrobic ;] z gory dzieki za info
 >
 > zwroc uwage, ze on nie mowi o slotach, ani o share, tylko o adresie. czyli hub nie pozwala na
 > wchodzenie kilku osob o tym samym adresie IP. pewnie masz internet przez LAN i ktos z tego LANa

no nieeestty alkazdy znasma zeewntrzne ip;] i wtymraczeej ni jest problem [-; a oslotach i sharezzaauwylem ;pprzez too nnnaatierzekam :)
 > siedzi na tym hubie. mozesz sprowobac polaczyc sie przez jakies proxy, moze to cos da...

10
Inne / Valknut i problem z polaczeniem
« dnia: 2005-08-22, 01:36:34 »
jest taki maly problem.. z dzialaniem valknuta... wbijam sie na hub`a i pobiera mi liste userow nastepnie wyrzuca msg :


!!

This hub is running version 0.7.14 of Open DC Hub.
[01:35:27] Error: 'Address already in use'
[01:35:27] Disconnected

!!

Mam wymagana liczbe slotow oraz share odpowiednio duzy.. i nie mam pojecia jak narazie co z tym zrobic ;] z gory dzieki za info

11
Multimedia / amarok nieodtwarza
« dnia: 2005-08-22, 09:44:34 »
2005-08-22 09:04:23 Stilgar napisał:

>
 >  > [01:35:27] Error: \\'Address already in use\\'
 >  > [01:35:27] Disconnected
 >  >
 >  > Mam wymagana liczbe slotow oraz share odpowiednio duzy.. i nie mam pojecia jak narazie co
 > z tym
 >  > zrobic ;] z gory dzieki za info
 >
 > zwroc uwage, ze on nie mowi o slotach, ani o share, tylko o adresie. czyli hub nie pozwala na
 > wchodzenie kilku osob o tym samym adresie IP. pewnie masz internet przez LAN i ktos z tego LANa

no nieeestty alkazdy znasma zeewntrzne ip;] i wtymraczeej ni jest problem [-; a oslotach i sharezzaauwylem ;pprzez too nnnaatierzekam :)
 > siedzi na tym hubie. mozesz sprowobac polaczyc sie przez jakies proxy, moze to cos da...

12
Multimedia / amarok nieodtwarza
« dnia: 2005-08-22, 01:36:34 »
jest taki maly problem.. z dzialaniem valknuta... wbijam sie na hub`a i pobiera mi liste userow nastepnie wyrzuca msg :


!!

This hub is running version 0.7.14 of Open DC Hub.
[01:35:27] Error: \\'Address already in use\\'
[01:35:27] Disconnected

!!

Mam wymagana liczbe slotow oraz share odpowiednio duzy.. i nie mam pojecia jak narazie co z tym zrobic ;] z gory dzieki za info

Strony: [1]