Forum Linux.pl

Oprogramowanie => Komunikatory => Wątek zaczęty przez: paszcz w 2006-01-24, 02:27:56

Tytuł: SuSE 10 i problem z kadu
Wiadomość wysłana przez: paszcz w 2006-01-24, 02:27:56
Poszukuje pilnie jakiegos programu/plugina do xmms, ktory dzialalby chociaz troche podobnie do SoundSolution dla Winampa (www.soundsolution.it), generalnie chodzi o jakis znosnie dzialajacy kompresor dynamiki. Moze byc to rowniez jakis osobny program. Zna ktos taki plugin/program pod Linuxa?
Tytuł: SuSE 10 i problem z kadu
Wiadomość wysłana przez: w 2006-01-23, 23:32:57
Witam :)
Przed chwilą zainstalowałem sobie SuSE 10.0. Zaraz po tym oczywiście komunikator, kadu ;-) Zainstalowałem, uruchomiłem i poprawnie skonfigurowałem.
Ale jak chcę się zalogować, krzyczy, że niepoprawne dane :(
Gdy chciałem założyć na próbę nowe konto - też wywalało błąd...

Dodam, że jak dziś, po formacie, na Windzie chciałem zalogować się/założyć nowe konto albo kiedyś na Ubuntu - też wywalało błedy te same... Chyba coś z netem mam...? Eee, wie ktoś jak mi pomóc??
Tytuł: SuSE 10 i problem z kadu
Wiadomość wysłana przez: w 2006-01-24, 00:53:36
Dobra, mogę już załozyć sobie poprawnie nowe konto i się na nie zalogować. Ale ja chcę na stare !!!
Tytuł: SuSE 10 i problem z kadu
Wiadomość wysłana przez: Krzysiek w 2006-01-28, 00:53:40
2006-01-24 00:53:36 Coldpeer napisał:

> Dobra, mogę już załozyć sobie poprawnie nowe konto i się na nie zalogować. Ale ja chcę na stare
 > !!!

Obawiam sie że wystarczy tylko poprawnie przypomnieć sobie hasło...