Nowe posty

xx Jak poprawić polecenie wyszukujące największe pliki? (3)
2021-06-13, 20:00:52
xx CUPS - Wyłączenie hostname w nazwie udostępnionej drukarki (6)
2021-06-12, 02:45:06
xx Tłumaczenie prostych programów napisanych w csh na sh (0)
2021-06-11, 16:07:52
xx Do regulaminu (0)
2021-06-07, 02:16:34
xx kompletny restore systemu (5)
2021-06-03, 11:47:08
xx Połączenie wifi, nie skanuje w poszukiwaniu sieci. (1)
2021-06-02, 22:04:54
xx problemy z instalacją (1)
2021-06-02, 14:23:26
xx Pomoc w napisaniu skryptu (11)
2021-05-31, 13:34:19
xx Instalacja php5.4 na Debian10 (2)
2021-05-31, 09:13:54
xx Wielkie firmy wymuszają dane (7)
2021-05-30, 20:25:21

Pokaż wiadomości

Ta sekcja pozwala Ci zobaczyć wszystkie wiadomości wysłane przez tego użytkownika. Zwróć uwagę, że możesz widzieć tylko wiadomości wysłane w działach do których masz aktualnie dostęp.


Wiadomości - Paweł

Strony: [1]
1
Instalacja / Odp: Slitaz, brak dźwięku po instalacji.
« dnia: 2021-02-16, 20:42:02 »
Ten to pryszcz. Jako pierwszy zakupiony był taki: https://pl.aliexpress.com/item/32328143958.html?spm=a2g0s.9042311.0.0.27425c0fpMEcls

Po uruchomieniu muzykę było słychać nawet w kubku z kawą. Jakość też taka sobie. Ten mały ma niewielką moc, ale jakość dźwięku super. No i zasilanie poprzez gniazdo USB. Jak nie podłączysz wtyczki sygnałowej (jack 3,5mm) załącza się wbudowany mikrofon i działa jak elektroniczna niania, albo podsłuch.

2
Instalacja / Odp: Slitaz, brak dźwięku po instalacji.
« dnia: 2021-02-14, 21:26:33 »
Co do sprzętu to jest to moje stare wykopalisko. Czy jest sens? Od wiosny do późnej jesieni większość mojego wolnego czasu spędzam na motocyklu. Przy obecnym stanie aury muszę się czymś zająć i aby do końca nie zejść na chorobę umysłową jako punkt honoru postawiłem sobie uruchomienie starego "Jeża" i zrobienie z niego radio internetowe. Zamiast słuchawek podłączam nadajnik radiowy : https://pl.aliexpress.com/item/32775144587.html?spm=a2g0s.9042311.0.0.27425c0f9cxxr5
i generalnie mogę słuchać moje ulubione 357 na całej posesji.
Wracając do tematu, jak wspominałem w wersji live działa ok. Nawet w tym trybie konieczne jest na początku ustawienie głośności. Po instalacji w Alsa mixer  karta jest widoczna, więc ze sterownikami też powinno być wszystko OK.

3
Instalacja / Slitaz, brak dźwięku po instalacji.
« dnia: 2021-02-14, 15:40:17 »
Witam. Problem jak w temacie. Slitaz 5  po uruchomieniu live wszystko działa poprawnie. Po zainstalowaniu milknie. Kilka prób instalacji i każda kończy się podobnie. 
Sprzęt na którym toinstaluję to terminal IGEL-564 LX Premium.  Skoro działa w trybie live to raczej nie problem ze sprzętem. 
Zacytuję jeszcze chyba najczęstszą tu formułkę że orłem w temacie Linux nie jestem, ale robię co mogę.

Strony: [1]