Nowe posty

xx AMD Ryzen 5 3500U (11)
Wczoraj o 18:29:46
xx Konfiguracja directadmina (0)
2019-10-13, 03:18:36
xx Problem z instalacją sterowników TL-WN821N (4)
2019-10-11, 23:15:00
xx Instalacja Debian10 problem z instalacją GRUBa na RAID5 (1)
2019-10-11, 22:20:40
xx Sprzet z Linuxem (1)
2019-10-11, 10:06:24
xx nadpisanie partycji domowej (6)
2019-10-03, 03:27:28
xx Screen flickering Deepin (4)
2019-10-02, 20:32:56
xx Pisanie bezpiecznych skryptow. (0)
2019-10-01, 19:42:01
xx Ciągle pojawiają się nowe wpisy w auth.log (1)
2019-09-27, 21:09:45
xx Pblem z montowaniem dysku sieciowego (3)
2019-09-22, 22:05:08

Autor Wątek: Jak zainstalować "Paczke Flex"  (Przeczytany 2968 razy)

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 3
    • Zobacz profil
Jak zainstalować "Paczke Flex"
« dnia: 2007-01-17, 11:56:44 »
Zaczynam instalować wine i prosi o paczke flex. Więc ściągnołem ją i nie umiem jej zainstalowć.

Proszę o bardzo dokładną instruksje !!!!!

Offline

  • Users
  • Użytkownik
  • **
  • Wiadomości: 57
    • Zobacz profil
Jak zainstalować "Paczke Flex"
« Odpowiedź #1 dnia: 2007-01-17, 12:39:22 »
2007-01-17 11:56:44 Exemisk napisał:

> Zaczynam instalować wine i prosi o paczke flex. Więc ściągnołem ją i nie umiem jej zainstalowć.

A co oznacza "nie umiem"?
Nie umiem, bo wyskakują błędy i ich nie rozumiem, czy nie umiem, bo nie wiem co z tą paczką zrobić?

Może napisz, jakie to distro, w jakim formacie jest paczka, co do tej pory było zrobione?

Może dzięki tym informacjom ktoś będzie mógł pomóc, bo niestety, ale nikt nie jest w stanie się nic domyśleć po tak krótkim opisie.

pozdr

Offline Slawomir Mart

  • Users
  • Użytkownik
  • **
  • Wiadomości: 71
    • Zobacz profil
Jak zainstalować "Paczke Flex"
« Odpowiedź #2 dnia: 2007-01-18, 11:58:39 »
emerge flux
(dla Gentoo)

Offline Rafal

  • Users
  • Guru
  • *****
  • Wiadomości: 605
    • Zobacz profil
Jak zainstalować "Paczke Flex"
« Odpowiedź #3 dnia: 2007-01-18, 12:01:28 »
2007-01-18 11:58:39 jodri napisał:

> emerge flux
 > (dla Gentoo)

he he ...
sudo apt-get install flux