Nowe posty

xx BIOS nie widzi dysku z Linuxem (2)
Wczoraj o 10:41:31
xx Problem z antiX wersja live (0)
2019-09-12, 20:56:49
xx Serwer do Nauki (5)
2019-09-05, 07:35:50
cheesy pozycjonowanie (0)
2019-09-03, 13:54:08
xx iptables (1)
2019-09-03, 12:29:53
xx Co najpierw - przeczytać książkę i później obejrzeć film czy odwrotnie (0)
2019-08-30, 10:34:44
xx Lubuntu 19.04 problem z wklejeniem tekstu do ssh (1)
2019-08-28, 18:10:20
xx Migracja GRUB2 (0)
2019-08-24, 12:30:46
xx Przydatne Linki (4)
2019-08-23, 14:13:00
xx Awstat (0)
2019-08-22, 14:55:15

Autor Wątek: Nie mogę włączyć Cedegi 5.1.3  (Przeczytany 1724 razy)

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 41
    • Zobacz profil
Nie mogę włączyć Cedegi 5.1.3
« dnia: 2006-07-13, 20:39:28 »
Mam taki problem że jak po raz pierwszy instalowałem Cedegę na moim SuSE 10.1 bez akceleracji 3D ( bez sterowników nVidia) to było wszystko w porządku. Ale teraz jak zainstalowalem sterwoniki do GeForce 6600 GT to gdy wlączam Cedegę i gdy wyskakuje okienko z akceptacją umowy, to biorę accept i komp mi się całkowicie zawiesza. Nie moge wtedy nic zrobić. Tylko zapodać mu restarta. Jak nie było tego sterownika to wszystko chodzilo cacy a jak jest to już nie działa Cedega. Bardzo byłbym wdzięczny za pomoc.

Offline Bartosz Dębski

  • Stały bywalec
  • ***
  • Wiadomości: 199
    • Zobacz profil
Nie mogę włączyć Cedegi 5.1.3
« Odpowiedź #1 dnia: 2006-07-14, 17:02:04 »
2006-07-13 20:39:28 doles2 napisał:

> Mam taki problem że jak po raz pierwszy instalowałem Cedegę na moim SuSE 10.1 bez akceleracji 3D
 > ( bez sterowników nVidia) to było wszystko w porządku. Ale teraz jak zainstalowalem sterwoniki
 > do GeForce 6600 GT to gdy wlączam Cedegę i gdy wyskakuje okienko z akceptacją umowy, to biorę
 > accept i komp mi się całkowicie zawiesza. Nie moge wtedy nic zrobić. Tylko zapodać mu restarta.
 > Jak nie było tego sterownika to wszystko chodzilo cacy a jak jest to już nie działa Cedega.
 > Bardzo byłbym wdzięczny za pomoc.

skasuj pliki konfiguracyjne do cedegi z Twojego katalogu domowego
(/home/twojlogin/.cedega i .transgaming_global)
wtedy uruchom, powinno zadzialac.

Ja mam Nv 6800 GT i chodzi bez problemu