Nowe posty

xx Jak usunąć kilka dowiązań twardych jednym poleceniem. (3)
2019-06-14, 12:12:10
xx Skrypt sprawdzający miejsce na dysku (1)
2019-06-13, 13:55:00
xx Samba server (3)
2019-06-10, 17:01:44
xx Skrypt tworzący użytkownika (3)
2019-06-07, 17:11:55
xx Jaki serwis komp. we Wrocławiu (0)
2019-06-06, 12:39:23
xx serwer wydruku (1)
2019-06-04, 13:57:58
xx mod_security i roundcube (0)
2019-05-27, 14:27:03
xx Touchpad po pewnym losowym czasie przestaje reagować (33)
2019-05-27, 10:14:21
xx [ROZWIĄZANY] przygotowanie zeskanowanego pdf do OCR (6)
2019-05-24, 14:46:43
xx Przydatne Linki (1)
2019-05-23, 18:05:04

Autor Wątek: Neostrada w Debian 3.1  (Przeczytany 3174 razy)

Offline Rafał Lewandowski

  • Users
  • Stały bywalec
  • ***
  • Wiadomości: 154
    • Zobacz profil
Neostrada w Debian 3.1
« dnia: 2005-08-11, 13:10:10 »
Wraca mó problem ,ponieważ wszystko juz poinstalowałem w \\"Sarge\\" od nowa nastał moment na sterowniki Nvidii. Otóż instalacji najnowszego sterownika nie nie daje ponieważ rzekomo nie współpracują z GeForce 4 mx (shit!). Jak instaluje stasze z serii 1.6.... to  pokazuje mi sie komunikat że jajko jest skompilowane ze wsparciem dla sterowników Ati i że to powoduje problem, poczym nie udaje mi się uruchomic X na sterownikach NVIDII. Czy ktoś ma taki problem? Bede musiał kompilować jajko. (mam wersję 2.6)
pozdr

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 18
    • Zobacz profil
Neostrada w Debian 3.1
« Odpowiedź #1 dnia: 2005-08-10, 22:25:13 »
Witam.

Używam Debiana 3.1 Sarge, oraz posiadam modem Sagem F@st 800. Zainstalowałem sterownik eagle usb 1.9.6, jednak on nie chce się załadować. Podczas instalacji nie pojawiły się żadne problemy, ale przy próbie załadowania pojawił się komunikat:

Ładowanie modułu     [Error]

Używam jądra 2.6.8

Offline

  • Users
  • Użytkownik
  • **
  • Wiadomości: 76
    • Zobacz profil
Neostrada w Debian 3.1
« Odpowiedź #2 dnia: 2005-08-11, 17:25:02 »
2005-08-10 22:25:13 laki32 napisał:

> Witam.
 >
 > Używam Debiana 3.1 Sarge, oraz posiadam modem Sagem F@st 800. Zainstalowałem sterownik eagle
 > usb 1.9.6, jednak on nie chce się załadować. Podczas instalacji nie pojawiły się żadne
 > problemy, ale przy próbie załadowania pojawił się komunikat:
 >
 > Ładowanie modułu     [Error]
 >
 > Używam jądra 2.6.8
Skompiluj jádro lub zainstaluj inna wersje sterownika

Offline Smoke Crack

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 14
    • Zobacz profil
Neostrada w Debian 3.1
« Odpowiedź #3 dnia: 2005-08-12, 12:16:26 »
sprobuj z nowszymi sterami

Offline Marek Stępień

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 2
    • Zobacz profil
Neostrada w Debian 3.1
« Odpowiedź #4 dnia: 2005-08-24, 15:13:03 »
2005-08-10 22:25:13 laki32 napisał:

> Witam.
 >
 > Używam Debiana 3.1 Sarge, oraz posiadam modem Sagem F@st 800. Zainstalowałem sterownik eagle
 > usb 1.9.6, jednak on nie chce się załadować. Podczas instalacji nie pojawiły się żadne
 > problemy, ale przy próbie załadowania pojawił się komunikat:
 >
 > Ładowanie modułu     [Error]
 >
 > Używam jądra 2.6.8

Witam
Mam dokladnie ten sam problem. Wykombinowales cos ? bo u mnie ani kompilacja jadra od nowa ani najnowsze stery nie pomogly. Hmm ... chyba ze cos zle robie. Wszelkie pomysle mile widziane. Z gory thx za pomoc.

Offline

  • Users
  • Prawie jak Guru
  • ****
  • Wiadomości: 372
    • Zobacz profil
Neostrada w Debian 3.1
« Odpowiedź #5 dnia: 2005-08-24, 20:28:16 »
2005-08-24 15:13:03 M_a_R_o napisał:

> 2005-08-10 22:25:13 laki32 napisał:
 >
 > > Witam.
 >  >
 >  > Używam Debiana 3.1 Sarge, oraz posiadam modem Sagem F@st 800. Zainstalowałem sterownik
 > eagle
 >  > usb 1.9.6, jednak on nie chce się załadować. Podczas instalacji nie pojawiły się żadne
 >  > problemy, ale przy próbie załadowania pojawił się komunikat:
 >  >
 >  > Ładowanie modułu     [Error]
 >  >
 >  > Używam jądra 2.6.8
 >
 > Witam
 > Mam dokladnie ten sam problem. Wykombinowales cos ? bo u mnie ani kompilacja jadra od nowa ani
 > najnowsze stery nie pomogly. Hmm ... chyba ze cos zle robie. Wszelkie pomysle mile widziane. Z
 > gory thx za pomoc.
 >
miałem ten sam problem ale się z nim już uporałem i neo śmiga.Pomogła kompilacja kernela 2.6.12.5 i eagle 2.3.2