Nowe posty

xx brak uprawnienia do zamontowanej partycji ntfs - elementaryOS 6,1 (5)
Dzisiaj o 06:36:07
xx Jak zainstalować sterowniki do karty sieciowej TP LINK WN350GD (1)
2022-08-04, 05:55:46
xx Poczta Linux.pl (8)
2022-08-02, 16:48:14
xx Ubuntu vs Fedora (1)
2022-07-26, 03:40:58
xx virtualization technology (1)
2022-07-25, 21:27:10
xx Migracja z centos 6 na centos 7 (3)
2022-07-25, 07:31:19
xx akonadi w KDE5 (10)
2022-07-22, 23:34:05
xx Alternatywa dla Delphi (7)
2022-07-22, 15:27:42
xx problem - znieksztłacenia dźwięku pod firefoxem na niektórych stronach www (2)
2022-07-19, 15:03:52
xx Jak podmienić sterownik sieciówki (7)
2022-07-18, 21:41:25

Autor Wątek: 2 problemy z kubuntu  (Przeczytany 5839 razy)

czater609

  • Gość
2 problemy z kubuntu
« dnia: 2008-01-10, 19:59:28 »
Witam jestem newbie w linuxie i mam (jak narazie) dwa problemy, a mianowicie ściągnąłem i zainstalowałem kubuntu 7.10 i w programie instalacyjnym wybrałem język polski lecz mimo to kubuntu jest po angielsku i w żaden sposób nie mogę zmienić na polski :(
drugi problem dotyczy wlan. Po włączeniu PC i linuxa wykrywa mi sygnał, a gdy próbuje się podłączyć do sieci staje na 28% i nic się nie dzieje ;/ wszystkie klucze WPA do sieci wpisałem prawidłowo, a gdy z anuluję i próbuję wybrać jeszcze raz tą opcję to nie mam już zasięgu :/ po porostu jest tak jakby nie wykrywało karty. Do karty nie instalowałem żadnych sterów bo jak zobaczyłem ze poprawnie odczytuje sygnał to stwierdziłem, że jest ok. Karta to DWL-520 od D-linka.
Pomóżcie mi! :)

freerider

  • Gość
2 problemy z kubuntu
« Odpowiedź #1 dnia: 2008-01-10, 20:35:16 »
co do pierwszego problemu to zainteresuj sie czyms takim - kde-i18n-pl
z wi-fi nie pomoge :)

czater609

  • Gość
2 problemy z kubuntu
« Odpowiedź #2 dnia: 2008-01-10, 21:39:57 »
bardziej by mnie interesowało to z wifi

norbert_ramzes

  • Gość
2 problemy z kubuntu
« Odpowiedź #3 dnia: 2008-01-10, 23:54:52 »