Nowe posty

xx Co wybrać? (1)
Wczoraj o 21:54:29
xx Zlecę skrypt w bashu (0)
2020-02-19, 14:07:39
xx Nadawanie praw katalogom takich, jak nazwa usera (4)
2020-02-17, 14:15:18
xx Fedora na laptopie HP 15-bs152nw brak wifi (44)
2020-02-16, 12:17:18
xx Komputer do nauki linuxa (10)
2020-02-15, 07:03:28
xx Patronat serwisow internetowych. (1)
2020-02-13, 00:13:24
xx Xfce-terminal v 0.8.7.4 - jak ustawić wklejanie skopiowanego tekstu? (3)
2020-02-12, 18:59:24
xx HD ISO, jak odzyskać starsze pliki (6)
2020-02-12, 10:54:31
xx QEMU KVM gpu passthrough brak obrazu (4)
2020-02-11, 17:05:06
xx i7-9700 + Intel H370 (0)
2020-02-11, 12:36:55

Autor Wątek: Apache nie chce wystartowac  (Przeczytany 1167 razy)

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 4
    • Zobacz profil
Apache nie chce wystartowac
« dnia: 2007-02-16, 13:42:24 »
Apache nie chce mi wystartować, konfiguracja jest dobra a gdy pisze /etc/init.d/https start dostaje Starting httpd: failed.
Z gory dziekuje za pomoc.

Offline

  • Users
  • Stały bywalec
  • ***
  • Wiadomości: 154
    • Zobacz profil
Apache nie chce wystartowac
« Odpowiedź #1 dnia: 2007-02-16, 14:09:03 »
2007-02-16 13:42:24 ciupa napisał:

> Apache nie chce mi wystartować, konfiguracja jest dobra a gdy pisze /etc/init.d/https start
 > dostaje Starting httpd: failed.
 > Z gory dziekuje za pomoc.
 

a troche wiecej informacji?
jezeli napisze CI ze nie moge zainstalwoac linuxa bedziesz wiedzial w czym jest problem?

daj config, sam kompilowales czy paczka?
podaj logi jakie wywala gdy nie moze uruchomic

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 4
    • Zobacz profil
Apache nie chce wystartowac
« Odpowiedź #2 dnia: 2007-02-16, 14:32:57 »
2007-02-16 14:09:03 magnusek napisał:

> 2007-02-16 13:42:24 ciupa napisał:
 >
 > > Apache nie chce mi wystartować, konfiguracja jest dobra a gdy pisze /etc/init.d/https
 > start
 >  > dostaje Starting httpd: failed.
 >  > Z gory dziekuje za pomoc.
 >  
 >
 > a troche wiecej informacji?
 > jezeli napisze CI ze nie moge zainstalwoac linuxa bedziesz wiedzial w czym jest problem?
 >
 > daj config, sam kompilowales czy paczka?
 > podaj logi jakie wywala gdy nie moze uruchomic

Wlansie sobie poradzilem, nie mialem wpisu w /etc/hosts przepraszam za zabieranie czasu.