Nowe posty

Autor Wątek: Błąð przy kadu ?? :>  (Przeczytany 1930 razy)

ejbi

  • Gość
Błąð przy kadu ?? :>
« dnia: 2006-12-09, 17:10:32 »
Witam gdy do konsoli wpisuje urpmi kadu to wyskakuje mi Niektóre z wybranych pakietów nie mogą zostać zainstalowane:
kadu-0.4.3-2.mdk2006.i586 (z powodu niesatysfakcjonującego pakietu libcrypto.so.0.9.7)
 i nawet gdy dam zeby kontynuowac to i tak kadu niedziala, jestem nawbie z linuxa z góry thx za pomoc przy tym problemie :)

dzordz

  • Gość
Błąð przy kadu ?? :>
« Odpowiedź #1 dnia: 2006-12-09, 23:01:44 »
2006-12-09 17:10:32 ejbi napisał:

> Witam gdy do konsoli wpisuje urpmi kadu to wyskakuje mi Niektóre z wybranych pakietów nie mogą
 > zostać zainstalowane:
 > kadu-0.4.3-2.mdk2006.i586 (z powodu niesatysfakcjonującego pakietu libcrypto.so.0.9.7)
 >  i nawet gdy dam zeby kontynuowac to i tak kadu niedziala, jestem nawbie z linuxa z góry thx za
 > pomoc przy tym problemie :)
 
wejdz na strone domowa kadu i tam znajdziesz co masz wpisac w konsoli
pozdr
dzordz