Nowe posty

xx BIOS nie widzi dysku z Linuxem (2)
Wczoraj o 10:41:31
xx Problem z antiX wersja live (0)
2019-09-12, 20:56:49
xx Serwer do Nauki (5)
2019-09-05, 07:35:50
cheesy pozycjonowanie (0)
2019-09-03, 13:54:08
xx iptables (1)
2019-09-03, 12:29:53
xx Co najpierw - przeczytać książkę i później obejrzeć film czy odwrotnie (0)
2019-08-30, 10:34:44
xx Lubuntu 19.04 problem z wklejeniem tekstu do ssh (1)
2019-08-28, 18:10:20
xx Migracja GRUB2 (0)
2019-08-24, 12:30:46
xx Przydatne Linki (4)
2019-08-23, 14:13:00
xx Awstat (0)
2019-08-22, 14:55:15

Autor Wątek: Proszę pomóżcie !!!!!  (Przeczytany 5325 razy)

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 10
    • Zobacz profil
Proszę pomóżcie !!!!!
« Odpowiedź #30 dnia: 2007-01-11, 18:57:41 »
dziala jest oki wielkie dzieki!!!:)pozdro

Offline tomek kwasnik

  • Users
  • Stały bywalec
  • ***
  • Wiadomości: 113
    • Zobacz profil
Proszę pomóżcie !!!!!
« Odpowiedź #31 dnia: 2007-04-24, 13:48:47 »
2007-01-11 18:57:41 natrek napisał:

> dziala jest oki wielkie dzieki!!!:)pozdro
jnj

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 10
    • Zobacz profil
Proszę pomóżcie !!!!!
« Odpowiedź #32 dnia: 2006-07-20, 15:29:57 »
właśnie odpalam swoje kubuntu liveCD wszystko fajnie aż ...
tu pojawia się napis kubuntu podspodem pasek ładowania i dalej nic...  co robić pomóżcie dlaczego kubuntu na amd 64 nieodpala z live cd dodam że mam athlona 64 2800+, płytę gigabyte k8ne, gb ramu, grafikę ati x 700pro.

z góry dzięki za pomoc

Offline

  • Users
  • Stały bywalec
  • ***
  • Wiadomości: 121
    • Zobacz profil
Proszę pomóżcie !!!!!
« Odpowiedź #33 dnia: 2006-07-21, 10:40:09 »
2006-07-20 15:29:57 emilyo napisał:

> właśnie odpalam swoje kubuntu liveCD wszystko fajnie aż ...
 > tu pojawia się napis kubuntu podspodem pasek ładowania i dalej nic...  co robić pomóżcie
 > dlaczego kubuntu na amd 64 nieodpala z live cd dodam że mam athlona 64 2800+, płytę gigabyte
 > k8ne, gb ramu, grafikę ati x 700pro.
 >
 > z góry dzięki za pomoc


sprobuj z inna plytka - masz te z wysylki czy sam wypaliles? podobno niektorym te wysylkowe sie kisza i trza przegrywac. Jesli to nei pojdzie te wez starsza wrsje ubuntu i zainstaluj z niej a potem upgrade systemu :] sam tak instaluje bo nstalacja z livecd kubuntu 6.costam sie wysypywala w trakcie. A jesli to nie pomoze to sa plytki ubuntu chyba alternate sie nazywaja tylko do instalki ( zgaduje nigdy w lapach nie mialem ) i z nich juz powinno pojsc  

Pozdrawiam

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 10
    • Zobacz profil
Proszę pomóżcie !!!!!
« Odpowiedź #34 dnia: 2006-07-21, 18:23:07 »
2006-07-21 10:40:09 samael napisał:

> 2006-07-20 15:29:57 emilyo napisał:
 >
 > > właśnie odpalam swoje kubuntu liveCD wszystko fajnie aż ...
 >  > tu pojawia się napis kubuntu podspodem pasek ładowania i dalej nic...  co robić pomóżcie
 >  > dlaczego kubuntu na amd 64 nieodpala z live cd dodam że mam athlona 64 2800+, płytę
 > gigabyte
 >  > k8ne, gb ramu, grafikę ati x 700pro.
 >  >
 >  > z góry dzięki za pomoc
 >
 >
 > sprobuj z inna plytka - masz te z wysylki czy sam wypaliles? podobno niektorym te wysylkowe sie
 > kisza i trza przegrywac. Jesli to nei pojdzie te wez starsza wrsje ubuntu i zainstaluj z niej a
 > potem upgrade systemu :] sam tak instaluje bo nstalacja z livecd kubuntu 6.costam sie
 > wysypywala w trakcie. A jesli to nie pomoze to sa plytki ubuntu chyba alternate sie nazywaja
 > tylko do instalki ( zgaduje nigdy w lapach nie mialem ) i z nich juz powinno pojsc  
 >
 > Pozdrawiam


płytki mam z shipit a jeśli chodzi o wypalone samodzielnie to efekt jest taki sam. Spróbuje jeszcze alternate

dziękuje i pozdrawiam