Nowe posty

xx Apache2 i twarde https (3)
2020-05-25, 15:53:43
xx Czy istnieje emulator terminala który zapamieta komendy na jakiejś liście? (9)
2020-05-23, 17:04:57
xx RTLinux wybór dystrybucji (0)
2020-05-23, 15:42:54
xx Problem z instalacją Ubuntu na bootowalnym pendrajwie (9)
2020-05-22, 15:08:12
xx Ubuntudde 20.04 LTS nie działa Lightdm (8)
2020-05-22, 09:16:42
xx [Gra za darmo] GTA5 (1)
2020-05-20, 21:49:26
xx Marketing (1)
2020-05-13, 08:00:41
xx Polecenia Debian (1)
2020-05-10, 19:58:54
xx Uruchamianie pliku z każdego katlogu (2)
2020-05-10, 19:23:33
xx grafika w jadrze (1)
2020-05-10, 08:18:46

Autor Wątek: Brak alarmu w Korganizer.  (Przeczytany 1597 razy)

Offline Piotr

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 12
    • Zobacz profil
Brak alarmu w Korganizer.
« dnia: 2006-07-06, 18:28:14 »
Witam mam problem z uruchomieniem neta na susie 10.1 mam karte sieciowa Ralink Turbo Wireless LAN Card. Probowalem pobrac sterowniki ze strony producenta sa jakies do linuksa ale nie moglem ich zainstalowac (polecenia make i make instal) wy skakiwal blad ze procesor jest nie taki prznajmniej tak to zrozumialem mam Athlona 64 3200+. Jak mam to zrobic i skad wziasc dobre sterowniki? Mialem linuksa tylko 1 dzien dlatego prosze o jak naj prostrze wytlumaczenie.

Offline Jacek Kowalczyk

  • Users
  • Stały bywalec
  • ***
  • Wiadomości: 175
    • Zobacz profil
Brak alarmu w Korganizer.
« Odpowiedź #1 dnia: 2006-07-06, 15:19:54 »
Debian 2.6.8-3-686 KDE 3.3.2. System postawiony ostatnio na gruzach starego Debiana z KDE.
Nagle przestał działać alarm (przypominacz o terminach) w Korganizer. Robiłem update, upgrade, sprawdzałem konfigurację Korganizer'a, szukałem w intenecie. Wygląda, że nikt poza mną nie ma z tym problemu. Może ktoś wie dlaczego?

Offline Piotr Chmura

  • Administrator
  • Guru
  • *****
  • Wiadomości: 5060
    • Zobacz profil
Brak alarmu w Korganizer.
« Odpowiedź #2 dnia: 2006-07-06, 18:08:55 »
skoro to jest przypominacz, to pewnie ma chodzic jakis jego daemon... poszukaj czegos o podobnej nazwie z d na koncu... i sprobuj uruchomic