Nowe posty

Autor Wątek: NIe działa mi dźwięk, na płycie GIGABYTE GA-K8N51GMF  (Przeczytany 7107 razy)

Offline Grzegorz L

  • Users
  • Guru
  • *****
  • Wiadomości: 594
    • Zobacz profil
NIe działa mi dźwięk, na płycie GIGABYTE GA-K8N51GMF
« Odpowiedź #15 dnia: 2006-05-11, 09:25:24 »
Wg producenta, przynajmniej tak na stronie gigabyte pisze, ze jest to
Realtek ALC850 Audio Codec .



Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 2
    • Zobacz profil
NIe działa mi dźwięk, na płycie GIGABYTE GA-K8N51GMF
« Odpowiedź #16 dnia: 2006-07-09, 19:43:45 »
2006-05-11 09:25:24 greg000 napisał:

> Wg producenta, przynajmniej tak na stronie gigabyte pisze, ze jest to
 > Realtek ALC850 Audio Codec .
 >
 >
 >
Witam!
mialem podobny problem posiadam plyte glowna ausa gigabyte p4gpl-x
ja instalowalem ALC880(D) (Software) i wszystko cudownie lata z tym ze instalacji karty dzwiekowej musialem dokonac odrazu po zainstalowaniu systemu przed auktualizacjami systemu ,bo gdy prubowalem instalowac karte po aktualizacjach to nie dzialala

Offline marcin xxx

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 2
    • Zobacz profil
NIe działa mi dźwięk, na płycie GIGABYTE GA-K8N51GMF
« Odpowiedź #17 dnia: 2006-09-21, 17:04:09 »
2006-05-10 17:36:13 szczepanz napisał:

> Kto wie, gdzie są stery do płyty głównej GIGABYTE GA-K8N51GMF pod linuxa Mandriva 2006??
 > zainstalowałem linuxa, ale nie działa mi dźwięk.Pomocy!!!

Offline

  • Users
  • Prawie jak Guru
  • ****
  • Wiadomości: 452
    • Zobacz profil
NIe działa mi dźwięk, na płycie GIGABYTE GA-K8N51GMF
« Odpowiedź #18 dnia: 2006-09-21, 18:42:34 »
a właczył kolega karte w biosie? :P
potem w konsoli alsaconf i wsio :)
Ściemniać to my, ale nie nam :P