Nowe posty

xx Migracja GRUB2 (0)
2019-08-24, 12:30:46
xx Przydatne Linki (4)
2019-08-23, 14:13:00
xx Awstat (0)
2019-08-22, 14:55:15
xx SMB - Access denied z Windows (9)
2019-08-19, 11:27:24
xx Kali Linux - książka. (0)
2019-08-19, 00:20:25
xx Arch - startx dla uruchomienia GNOME powoduje wyłączenie komputera (6)
2019-08-18, 14:37:04
xx Nie moge urchmomic laptopa - grub rescue. (1)
2019-08-17, 18:24:00
xx Po aktualizacji zniknęły niektóre funkcje (45)
2019-08-14, 06:39:01
xx Operacje na bitach. (4)
2019-08-10, 21:44:36
xx Pblem z montowaniem dysku sieciowego (1)
2019-08-09, 23:36:45

Autor Wątek: MIDI w NtEd'dzie nie dziala  (Przeczytany 1668 razy)

Offline Pawel Adamek

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 2
    • Zobacz profil
MIDI w NtEd'dzie nie dziala
« dnia: 2016-04-11, 23:22:31 »
Witam, mam problem, w programie NtEd nie odtwarza się dźwięk z zapisu nutowego (i w innym programie tak samo). Kursor się przesuwa a nic nie słychać. Program poprawnie potrafi eksportować to do pliku MIDI i ten działa, a wewnątrz programu nie. Co zrobić? Ktoś pomoże?

Offline Paweł Kraszewski

  • Administrator
  • Guru
  • *****
  • Wiadomości: 2508
  • Lenistwo jest matką potrzeby = babcią wynalazku
    • Zobacz profil
    • Linuxpedia.PL
Odp: MIDI w NtEd'dzie nie dziala
« Odpowiedź #1 dnia: 2016-04-12, 14:21:24 »
Czy sugestie z instrukcji obsługi były testowane?
Paweł Kraszewski
~Gentoo/FreeBSD/OpenBSD/Specjalizowane customy

Offline Pawel Adamek

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 2
    • Zobacz profil
Odp: MIDI w NtEd'dzie nie dziala
« Odpowiedź #2 dnia: 2016-04-14, 22:46:50 »
dziękuję, zadziałało