Nowe posty

xx KDE Wallet (7)
Wczoraj o 08:51:55
xx MacOS vs Linux (17)
2019-03-22, 21:20:08
xx [rozwiązane] Jak zainstalować Firefox'a 66 w Mint'cie 19.1? (15)
2019-03-22, 19:24:47
xx Dziwne zachowanie Firefoxa 65.0.1 (8)
2019-03-22, 11:49:13
xx Gdzie jest link do MOJE POSTY? (2)
2019-03-22, 07:34:45
xx HUMBLE BOOK BUNDLE: LINUX BY WILEY (0)
2019-03-22, 07:24:44
xx [ Gra Za Darmo on-line ] Albion Online (1)
2019-03-22, 07:21:33
xx Mint 19.1 - jest na wpół po polsku i angielsku, no szlag... (5)
2019-03-20, 10:49:16
xx brak uprawnień przy pobieraniu (3)
2019-03-20, 02:57:12
xx Reklamy (2)
2019-03-19, 14:58:34

Autor Wątek: MIDI w NtEd'dzie nie dziala  (Przeczytany 1567 razy)

Offline Pawel Adamek

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 2
    • Zobacz profil
MIDI w NtEd'dzie nie dziala
« dnia: 2016-04-11, 23:22:31 »
Witam, mam problem, w programie NtEd nie odtwarza się dźwięk z zapisu nutowego (i w innym programie tak samo). Kursor się przesuwa a nic nie słychać. Program poprawnie potrafi eksportować to do pliku MIDI i ten działa, a wewnątrz programu nie. Co zrobić? Ktoś pomoże?

Offline Paweł Kraszewski

  • Administrator
  • Guru
  • *****
  • Wiadomości: 2480
  • Lenistwo jest matką potrzeby = babcią wynalazku
    • Zobacz profil
    • Linuxpedia.PL
Odp: MIDI w NtEd'dzie nie dziala
« Odpowiedź #1 dnia: 2016-04-12, 14:21:24 »
Czy sugestie z instrukcji obsługi były testowane?
Paweł Kraszewski
~Gentoo/FreeBSD/OpenBSD/Specjalizowane customy

Offline Pawel Adamek

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 2
    • Zobacz profil
Odp: MIDI w NtEd'dzie nie dziala
« Odpowiedź #2 dnia: 2016-04-14, 22:46:50 »
dziękuję, zadziałało