Nowe posty

xx Jak poprawić polecenie wyszukujące największe pliki? (2)
Dzisiaj o 01:48:08
xx CUPS - Wyłączenie hostname w nazwie udostępnionej drukarki (6)
Wczoraj o 02:45:06
xx Tłumaczenie prostych programów napisanych w csh na sh (0)
2021-06-11, 16:07:52
xx Do regulaminu (0)
2021-06-07, 02:16:34
xx kompletny restore systemu (5)
2021-06-03, 11:47:08
xx Połączenie wifi, nie skanuje w poszukiwaniu sieci. (1)
2021-06-02, 22:04:54
xx problemy z instalacją (1)
2021-06-02, 14:23:26
xx Pomoc w napisaniu skryptu (11)
2021-05-31, 13:34:19
xx Instalacja php5.4 na Debian10 (2)
2021-05-31, 09:13:54
xx Wielkie firmy wymuszają dane (7)
2021-05-30, 20:25:21

Autor Wątek: MIDI w NtEd'dzie nie dziala  (Przeczytany 1941 razy)

pawelaedamek

  • Gość
MIDI w NtEd'dzie nie dziala
« dnia: 2016-04-11, 23:22:31 »
Witam, mam problem, w programie NtEd nie odtwarza się dźwięk z zapisu nutowego (i w innym programie tak samo). Kursor się przesuwa a nic nie słychać. Program poprawnie potrafi eksportować to do pliku MIDI i ten działa, a wewnątrz programu nie. Co zrobić? Ktoś pomoże?

Offline Paweł Kraszewski

  • Administrator
  • Guru
  • *****
  • Wiadomości: 2717
  • Lenistwo jest matką potrzeby = babcią wynalazku
    • Zobacz profil
    • keybase.io/pkraszewski
Odp: MIDI w NtEd'dzie nie dziala
« Odpowiedź #1 dnia: 2016-04-12, 14:21:24 »
Czy sugestie z instrukcji obsługi były testowane?
Paweł Kraszewski
~Gentoo/FreeBSD/OpenBSD/Specjalizowane customy

pawelaedamek

  • Gość
Odp: MIDI w NtEd'dzie nie dziala
« Odpowiedź #2 dnia: 2016-04-14, 22:46:50 »
dziękuję, zadziałało