Nowe posty

xx Edycja pliku tekstoego (1)
Dzisiaj o 09:27:03
xx Teraz a kiedyś (3)
Wczoraj o 20:24:05
xx modem od dostawcy (1)
Wczoraj o 19:52:56
xx Postfix jako SMTP Proxy (1)
2019-02-13, 17:01:01
xx Zabezpieczenie przed nieautoryzowanym serwerem DHCP (2)
2019-02-13, 16:24:09
xx Programy antywirusowe - gdzie mają zastosowanie (6)
2019-02-10, 23:05:29
xx Kompilacja kernela. (6)
2019-02-07, 12:08:41
xx Od jakiego linuxa zacząć (1)
2019-02-06, 14:53:46
xx Wtyczki Photoshopa w GIMPie, pod Xubuntu. (1)
2019-02-05, 20:03:39
xx Mysql workbranch (0)
2019-02-05, 10:07:33

Autor Wątek: MIDI w NtEd'dzie nie dziala  (Przeczytany 1549 razy)

Offline Pawel Adamek

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 2
    • Zobacz profil
MIDI w NtEd'dzie nie dziala
« dnia: 2016-04-11, 23:22:31 »
Witam, mam problem, w programie NtEd nie odtwarza się dźwięk z zapisu nutowego (i w innym programie tak samo). Kursor się przesuwa a nic nie słychać. Program poprawnie potrafi eksportować to do pliku MIDI i ten działa, a wewnątrz programu nie. Co zrobić? Ktoś pomoże?

Offline Paweł Kraszewski

  • Administrator
  • Guru
  • *****
  • Wiadomości: 2464
  • Lenistwo jest matką potrzeby = babcią wynalazku
    • Zobacz profil
    • Linuxpedia.PL
Odp: MIDI w NtEd'dzie nie dziala
« Odpowiedź #1 dnia: 2016-04-12, 14:21:24 »
Czy sugestie z instrukcji obsługi były testowane?
Paweł Kraszewski
~Gentoo/FreeBSD/OpenBSD/Specjalizowane customy

Offline Pawel Adamek

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 2
    • Zobacz profil
Odp: MIDI w NtEd'dzie nie dziala
« Odpowiedź #2 dnia: 2016-04-14, 22:46:50 »
dziękuję, zadziałało