Nowe posty

xx Przydatne Linki (2)
2019-07-22, 20:29:27
xx [Rozwiązany] Info w .xsession-errors (2)
2019-07-21, 23:42:04
xx Zapisywanie plików w lokalizacji sieciowej (0)
2019-07-19, 13:22:19
xx Instalacja Cuda - ubuntu 18.04 (2)
2019-07-18, 22:56:34
xx openSuse w Active Directory (0)
2019-07-17, 10:00:42
xx Program dublujacy wpisane wartosci (5)
2019-07-16, 22:47:17
xx Odpowiedni monitor 34 vs 27 4K (4)
2019-07-13, 22:36:57
grin Gdzie kupować gry (13)
2019-07-12, 23:54:15
xx Linux dla programisty + konkretne możliwości. (7)
2019-07-10, 07:31:49
xx Które z tych programów powinienem wybrać? Codzienność / nauka / programowani (15)
2019-07-08, 10:26:01

Autor Wątek: BloodRayne  (Przeczytany 255 razy)

Offline rayne blood

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 5
    • Zobacz profil
BloodRayne
« dnia: 2005-07-28, 19:13:59 »
witam wszystkich!!! mam moi drodzy problem jednak na wstepie powiem ze linuxa mam od dwóch dni! mam najnowszą cedege 4.4 i oryginalna grę BloodRayne. gra się ładnie zainstalowała pod tą cedegą lecz nie mogę jej uruchomić. problem wyglada tak właczam gre pokazuje sie okno konfiguracji gry: rozdzielczosc detale i inne takie tam( do wyboru directx8.1 lub openGl) gdy klikam play pokazuje sie czarny ekran a potem juz tylko pulpit i tak chyba z wszystkimi grami co próbowałem nawet photoshopa nie moge właczyc. proszę o pomoc!!!!


najlepiej o dokladne wyjasnienie bo jeszcze nie rozgryzlem calego systemu. z góry dzieki!!!!


mój sprzęt to celeron2.5ghz 384ram ati 9250 128mb dzwiek zintegrowany z plyta via 5.1