Środowiska graficzne > XFCE

Problem Xfce - interfejs użytkownika

(1/2) > >>

difrost:
Witam

Kiedys ,,nagralem\\'\\' filmik pogladowy z instalacji Slackware Linux 10.1. Ostatnio wrzucilem go na serwer, wiec jesli ktos chcialby rzucic okiem, to znajduje sie on pod adresem:
http://pin.if.uz.zgora.pl/~difrost

Film podzielony jest na 2 pliki:
slack_DivX.avi  (9.2M)   -- poczatek instalacji + wybor pakietow
slack2_DivX.avi (2.2M)  -- dalsza konfiguracja po instalacji pakietow.


POZDRAWIAM

TheUsh:
2006-03-02 00:33:55 difrost napisał:

>
 > Witam
 >
 > Kiedys ,,nagralem\\'\\' filmik pogladowy z instalacji Slackware Linux 10.1. Ostatnio wrzucilem go
 > na serwer, wiec jesli ktos chcialby rzucic okiem, to znajduje sie on pod adresem:
 > http://pin.if.uz.zgora.pl/~difrost
 >
 > Film podzielony jest na 2 pliki:
 > slack_DivX.avi  (9.2M)   -- poczatek instalacji + wybor pakietow
 > slack2_DivX.avi (2.2M)  -- dalsza konfiguracja po instalacji pakietow.
 >
 >
 > POZDRAWIAM
 >
 >

Przydatne filmiki :) Napewno skorzystam jak bede nastepnym razem instalowal slackware (bo ostatnio za bardzo mi to nie wyszlo xD)

Robert:
Jeszcze jakbyś podał skąd wziąść \\"unsupported codec\\"*, ewentualnie, gdybys go umieścił w katalogu z filmami, to by było cacy :-)


*(fragment komunikatu xine, ktory zreszta przed chwilą zaktualizowałem za pomocą yast)

difrost:
2006-03-02 19:19:32 roca napisał:

> Jeszcze jakbyś podał skąd wziąść \\"unsupported codec\\"*, ewentualnie, gdybys go umieścił
 > w katalogu z filmami, to by było cacy :-)
 >
 >
 > *(fragment komunikatu xine, ktory zreszta przed chwilą zaktualizowałem za pomocą yast)


ffmpeg (FFmpeg MPEG-4)

Robert:
2006-03-02 19:58:19 difrost napisał:


 > ffmpeg (FFmpeg MPEG-4)

Nic mi to nie pomoglo. Xine nadal domaga sie cos w stylu DivX 5

Ale na szczęście udało mi się zainstalowac mplayera, - i to jet rozwiązanie.

Mimo wszystko dzięki za pomoc

pozdrawiam
roca

Nawigacja

[0] Indeks wiadomości

[#] Następna strona

Idź do wersji pełnej