Nowe posty

xx Ocena odpowiedzi - włączenie funkcji forum (1)
Wczoraj o 17:00:43
xx Instalacja Linux pop!os na laptopie bez systemu (10)
2022-01-13, 19:00:51
xx Stary Asus x71sl , nie startuje żaden linux (8)
2022-01-11, 19:00:52
xx HDMI - problem w poprawnym działaniu (0)
2022-01-11, 13:09:19
xx Search redirecting (4)
2022-01-08, 12:12:02
xx Jak to wersja (24)
2022-01-07, 00:22:09
xx Zadanie (1)
2022-01-06, 09:34:34
xx Skrypt usuwający zawartość folderu przy wyłączaniu komputera (8)
2022-01-06, 05:32:29
xx Jak w Manjaro uniemożliwić montowanie innych dysków? (5)
2022-01-06, 05:25:25
xx Problem z prawami dostępu (2)
2022-01-04, 14:40:03

Autor Wątek: Problem Xfce - interfejs użytkownika  (Przeczytany 676 razy)

difrost

  • Gość
Problem Xfce - interfejs użytkownika
« dnia: 2006-03-02, 00:33:55 »
Witam

Kiedys ,,nagralem\\'\\' filmik pogladowy z instalacji Slackware Linux 10.1. Ostatnio wrzucilem go na serwer, wiec jesli ktos chcialby rzucic okiem, to znajduje sie on pod adresem:
http://pin.if.uz.zgora.pl/~difrost

Film podzielony jest na 2 pliki:
slack_DivX.avi  (9.2M)   -- poczatek instalacji + wybor pakietow
slack2_DivX.avi (2.2M)  -- dalsza konfiguracja po instalacji pakietow.


POZDRAWIAM


TheUsh

  • Gość
Problem Xfce - interfejs użytkownika
« Odpowiedź #1 dnia: 2006-03-02, 16:15:40 »
2006-03-02 00:33:55 difrost napisał:

>
 > Witam
 >
 > Kiedys ,,nagralem\\'\\' filmik pogladowy z instalacji Slackware Linux 10.1. Ostatnio wrzucilem go
 > na serwer, wiec jesli ktos chcialby rzucic okiem, to znajduje sie on pod adresem:
 > http://pin.if.uz.zgora.pl/~difrost
 >
 > Film podzielony jest na 2 pliki:
 > slack_DivX.avi  (9.2M)   -- poczatek instalacji + wybor pakietow
 > slack2_DivX.avi (2.2M)  -- dalsza konfiguracja po instalacji pakietow.
 >
 >
 > POZDRAWIAM
 >
 >

Przydatne filmiki :) Napewno skorzystam jak bede nastepnym razem instalowal slackware (bo ostatnio za bardzo mi to nie wyszlo xD)

Offline Robert

  • Administrator
  • Guru
  • *****
  • Wiadomości: 2516
    • Zobacz profil
Problem Xfce - interfejs użytkownika
« Odpowiedź #2 dnia: 2006-03-02, 19:19:32 »
Jeszcze jakbyś podał skąd wziąść \\"unsupported codec\\"*, ewentualnie, gdybys go umieścił w katalogu z filmami, to by było cacy :-)


*(fragment komunikatu xine, ktory zreszta przed chwilą zaktualizowałem za pomocą yast)
Zanim popełnisz grafomaństwo: 1 | 2 | 3
Baza RPM Jak szukać informacji

difrost

  • Gość
Problem Xfce - interfejs użytkownika
« Odpowiedź #3 dnia: 2006-03-02, 19:58:19 »
2006-03-02 19:19:32 roca napisał:

> Jeszcze jakbyś podał skąd wziąść \\"unsupported codec\\"*, ewentualnie, gdybys go umieścił
 > w katalogu z filmami, to by było cacy :-)
 >
 >
 > *(fragment komunikatu xine, ktory zreszta przed chwilą zaktualizowałem za pomocą yast)


ffmpeg (FFmpeg MPEG-4)

Offline Robert

  • Administrator
  • Guru
  • *****
  • Wiadomości: 2516
    • Zobacz profil
Problem Xfce - interfejs użytkownika
« Odpowiedź #4 dnia: 2006-03-03, 02:12:54 »
2006-03-02 19:58:19 difrost napisał:


 > ffmpeg (FFmpeg MPEG-4)

Nic mi to nie pomoglo. Xine nadal domaga sie cos w stylu DivX 5

Ale na szczęście udało mi się zainstalowac mplayera, - i to jet rozwiązanie.

Mimo wszystko dzięki za pomoc

pozdrawiam
roca
Zanim popełnisz grafomaństwo: 1 | 2 | 3
Baza RPM Jak szukać informacji

m0l0n0w

  • Gość
Problem Xfce - interfejs użytkownika
« Odpowiedź #5 dnia: 2006-03-03, 15:18:32 »
tu jest wersja instalacji slack\\'a za pomocą flasha

http://www.slackstuff.net/index.php?id=include/slackmov

można ogladać w przeglądarce ; )
prawdziwa walka ze slackiem zaczyna się po instalcji - ustawiania środowiska, kompilacja kernel\\'a,....
jednak jest to system na którym powielu miesiącach walki udało mi się postwaić serwer
teraz używam UBUNTU

paradoks

  • Gość
Problem Xfce - interfejs użytkownika
« Odpowiedź #6 dnia: 2006-03-01, 22:10:46 »
Problem jest następujący:W interfejsie użytkownika, swobodnie moge zmieniać motywy oraz czcionkę, natomiast motyw ikony wogóle nie reaguje na zmiany.