Nowe posty

Autor Wątek: DWL-510 Problem z instalacja :(  (Przeczytany 443 razy)

szkuta

  • Gość
DWL-510 Problem z instalacja :(
« dnia: 2005-07-08, 18:24:08 »
mam bardzo mało miejsca ok 90MB i jak chce odinstalować pakiety to wyskakuje błąd...że trzeba najpierw zainstalować te pakiety...ale one już są zainstalowane..i nie wiem co teraz zrobić..MIEJSCA MI BRAKUJE I NIE MAM JUŻ CO WYWALIĆ...pomóżcie mi...plz

Maciek_Rutecki

  • Gość
DWL-510 Problem z instalacja :(
« Odpowiedź #1 dnia: 2005-07-08, 18:42:58 »
2005-07-08 18:24:08 szkuta napisał:

> mam bardzo mało miejsca ok 90MB i jak chce odinstalować pakiety to wyskakuje błąd...że trzeba
 > najpierw zainstalować te pakiety...ale one już są zainstalowane..i nie wiem co teraz
 > zrobić..MIEJSCA MI BRAKUJE I NIE MAM JUŻ CO WYWALIĆ...pomóżcie mi...plz

http://rtfm.killfile.pl/

szkuta

  • Gość
DWL-510 Problem z instalacja :(
« Odpowiedź #2 dnia: 2005-07-10, 14:45:01 »
nie wiem o co chodziło z tym linkiem...ale wie ktoś co moge teraz zrobić z tym problemem?? bo miejsca na dysku coraz mniej....plz..help me

Maciek_Rutecki

  • Gość
DWL-510 Problem z instalacja :(
« Odpowiedź #3 dnia: 2005-07-10, 19:43:55 »
2005-07-10 14:45:01 szkuta napisał:

> nie wiem o co chodziło z tym linkiem...ale wie ktoś co moge teraz zrobić z tym problemem?? bo
 > miejsca na dysku coraz mniej....plz..help me

Z tym adresem chodzilo o to, żebyś sobie poczytał, co tam jest napisane. Nie wydaje Ci się, że podałeś trochę mało informacji, a nikt w wróżkę bawić się nie będzie?

juzef68

  • Gość
DWL-510 Problem z instalacja :(
« Odpowiedź #4 dnia: 2005-07-11, 09:51:17 »
2005-07-08 18:24:08 szkuta napisał:

> mam bardzo mało miejsca ok 90MB i jak chce odinstalować pakiety to wyskakuje błąd...że trzeba
 > najpierw zainstalować te pakiety...ale one już są zainstalowane..i nie wiem co teraz
 > zrobić..MIEJSCA MI BRAKUJE I NIE MAM JUŻ CO WYWALIĆ...pomóżcie mi...plz

juzef68

  • Gość
DWL-510 Problem z instalacja :(
« Odpowiedź #5 dnia: 2005-07-11, 09:53:03 »
2005-07-11 09:51:17 juzef68 napisał:

> 2005-07-08 18:24:08 szkuta napisał:
 >
 > > mam bardzo mało miejsca ok 90MB i jak chce odinstalować pakiety to wyskakuje błąd...że
 > trzeba
 >  > najpierw zainstalować te pakiety...ale one już są zainstalowane..i nie wiem co teraz
 >  > zrobić..MIEJSCA MI BRAKUJE I NIE MAM JUŻ CO WYWALIĆ...pomóżcie mi...plz
 >

lord_k

  • Gość
DWL-510 Problem z instalacja :(
« Odpowiedź #6 dnia: 2005-07-08, 16:15:14 »
Niedawno zainstalowalem Mandrive i sterowniki do karty wifi przy pomocy ndiswrappera. Wszystko wykryte, ustawilem w iwconfig itd, iwlist znajduje Access Point, niby wszystko ok, ale nie wiem co dalej zrobic. Ustawiam ifconfig wlan0 up, ale polaczenia z internetem nie ma. Nawet nie moge spingowac adresow sieci lokalnej mimo ze ustawilem adres bramy. Co moge zrobic zeby miec kompletne polaczenie z netem? Bardzo prosze o pomoc.