Nowe posty

Autor Wątek: Mandriva LE 2005 i Thomson ST 330  (Przeczytany 403 razy)

will09

  • Gość
Mandriva LE 2005 i Thomson ST 330
« dnia: 2005-06-07, 09:33:26 »
Witam !!

Mój problem jest następujący :

GF MX440 + Fedora Core 3 - podpięte do telewizora - wszystko fajnie biega ale ..........ostatnio wkładałem do kompa kolegi z winXP moją kartę i puściłem obraz na tv - jakość obrazu była znacznie lepsza . Z Ciekawości zainstalowałem Windoze w domu i faktycznie jakość obrazu jes dużo lepsza pod windozą niż pod moim linuxem - w linux jest jakby przeplot . Szukałem w opisach , próbowałem różnych opcji ale nic nie pomaga - zaczynam się zastanawiać czy to nie jest wina sterownika - mam najnowszy ze stronki nvidi. Bardzo proszę o jakieś wskazówki bo strasznie mnie to wkurza - pierwszy raz windoza zrobiła coś lepiej niż pingwinek.

Z góry dzięki za pomoc.

Switchak

  • Gość
Mandriva LE 2005 i Thomson ST 330
« Odpowiedź #1 dnia: 2005-06-07, 19:23:44 »
2005-06-07 09:33:26 will09 napisał:

>  Witam !!
 >
 > Mój problem jest następujący :
 >
 > GF MX440 + Fedora Core 3 - podpięte do telewizora - wszystko fajnie biega ale
 > ..........ostatnio wkładałem do kompa kolegi z winXP moją kartę i puściłem obraz na tv - jakość
 > obrazu była znacznie lepsza . Z Ciekawości zainstalowałem Windoze w domu i faktycznie jakość
 > obrazu jes dużo lepsza pod windozą niż pod moim linuxem - w linux jest jakby przeplot .
 > Szukałem w opisach , próbowałem różnych opcji ale nic nie pomaga - zaczynam się zastanawiać czy
 > to nie jest wina sterownika - mam najnowszy ze stronki nvidi. Bardzo proszę o jakieś wskazówki
 > bo strasznie mnie to wkurza - pierwszy raz windoza zrobiła coś lepiej niż pingwinek.
 >
 > Z góry dzięki za pomoc.

Witam!
Ja do obsługi TV pod linuksem używałem takiego małego programiku o nazwie nvtv.
Umożliwiał zmianę rozdzielczości, ustawień kolorów no i Flicker fixer\\'a.
Wspomnę że używałem go na GF 2MX, ale przypuszczam, że na MX440 też pójdzie.

szalkowski1

  • Gość
Mandriva LE 2005 i Thomson ST 330
« Odpowiedź #2 dnia: 2005-06-06, 20:57:46 »
Ratunku udalo mi sie zainstalowac ten modem pod jadrem 2.6  zgodnie z opisem tu dostepnym i system widzi ten modem ale nie widzi hostow z sieci i nie odnajduje adresow.Moze ktos z duza wiedza o linuxe pomoze mi z tym problemem bo mencze sie z tym modemem juz dosyc dlugo i powoli trace cierpliwosc.Pomocy!