Nowe posty

Autor Wątek: CentOs 7 minimal - błąd repozytoriów  (Przeczytany 2331 razy)

wlprzemek

  • Gość
CentOs 7 minimal - błąd repozytoriów
« dnia: 2014-12-20, 22:13:00 »
Witam.
Zainstalowałem sobie na VMware dla testów CentOS wersje minimal i mam problem związany z repozytoriami tzn za każdym razem gdy chce wykorzystać yum np yum update wytaskuje mi błąd repozytoriów!!!
jak je można zaktualizować ???

Offline Paweł Kraszewski

  • Administrator
  • Guru
  • *****
  • Wiadomości: 2839
  • Lenistwo jest matką potrzeby = babcią wynalazku
    • Zobacz profil
CentOs 7 minimal - błąd repozytoriów
« Odpowiedź #1 dnia: 2014-12-20, 23:08:41 »
Jaki błąd? Wróżki już wyjechały na sezon do Laponii...
Paweł Kraszewski
~Arch/Void/Gentoo/FreeBSD/OpenBSD/Specjalizowane customy