Nowe posty

xx brak uprawnienia do zamontowanej partycji ntfs - elementaryOS 6,1 (5)
Dzisiaj o 06:36:07
xx Jak zainstalować sterowniki do karty sieciowej TP LINK WN350GD (1)
2022-08-04, 05:55:46
xx Poczta Linux.pl (8)
2022-08-02, 16:48:14
xx Ubuntu vs Fedora (1)
2022-07-26, 03:40:58
xx virtualization technology (1)
2022-07-25, 21:27:10
xx Migracja z centos 6 na centos 7 (3)
2022-07-25, 07:31:19
xx akonadi w KDE5 (10)
2022-07-22, 23:34:05
xx Alternatywa dla Delphi (7)
2022-07-22, 15:27:42
xx problem - znieksztłacenia dźwięku pod firefoxem na niektórych stronach www (2)
2022-07-19, 15:03:52
xx Jak podmienić sterownik sieciówki (7)
2022-07-18, 21:41:25

Autor Wątek: Popsuty tag CODE na forum  (Przeczytany 3072 razy)

Offline ultr

  • Users
  • Guru
  • *****
  • Wiadomości: 1177
    • Zobacz profil
Popsuty tag CODE na forum
« dnia: 2014-09-25, 21:50:28 »
Ktoś popsuł wyświetlanie taga 'code' na forum.
Od posta, w którym znacznik jest użyty, strona forum jest ucinana i ani ten post, ani żadne kolejne nie są wyświetlane.
Połowa wątków na forum nie działa.

Offline Arkadiusz Bednarczyk

  • Linux.pl
  • Administrator
  • Guru
  • *****
  • Wiadomości: 654
    • Zobacz profil
    • Linux.pl
Popsuty tag CODE na forum
« Odpowiedź #1 dnia: 2014-09-25, 23:11:19 »
Przepraszam, znów zapomniałem o doinstalowaniu biblioteki pear przy podmianie serwera :/ Już jest ok.
--
pozdrawiam
Arkadiusz Bednarczyk
email/jabber: arek@linux.pl

Offline ultr

  • Users
  • Guru
  • *****
  • Wiadomości: 1177
    • Zobacz profil
Popsuty tag CODE na forum
« Odpowiedź #2 dnia: 2014-09-27, 13:30:03 »
Dzięki.