Nowe posty

xx Instalacja Debian10 problem z instalacją GRUBa na RAID5 (5)
Dzisiaj o 17:58:57
xx AMD Ryzen 5 3500U (11)
Wczoraj o 18:29:46
xx Konfiguracja directadmina (0)
2019-10-13, 03:18:36
xx Problem z instalacją sterowników TL-WN821N (4)
2019-10-11, 23:15:00
xx Sprzet z Linuxem (1)
2019-10-11, 10:06:24
xx nadpisanie partycji domowej (6)
2019-10-03, 03:27:28
xx Screen flickering Deepin (4)
2019-10-02, 20:32:56
xx Pisanie bezpiecznych skryptow. (0)
2019-10-01, 19:42:01
xx Ciągle pojawiają się nowe wpisy w auth.log (1)
2019-09-27, 21:09:45
xx Pblem z montowaniem dysku sieciowego (3)
2019-09-22, 22:05:08

Autor Wątek: Bacula - problem  (Przeczytany 3610 razy)

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 10
    • Zobacz profil
Bacula - problem
« dnia: 2010-10-08, 15:27:35 »
Mam zainstalowanego Ubuntu 10.04 na Virtual BOX

Pobrałem Bacule i wszystkie potrzebne dodatki i gdy odpalam BAT ( Bacula admin tool ) wyskakuje mi następujący problem

http://img246.imageshack.us/img246/4443/baculaerror.png


Konfigurowałem wszystko według poradników ale nic to nie daje :( Przez moment mam "connected" ale po chwili łączy ponownie i pokazuje się ten błąd. Dodam tylko, że nie mogę kliknąć w nic podczas tych operacji :(

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 10
    • Zobacz profil
Bacula - problem
« Odpowiedź #1 dnia: 2010-10-12, 10:50:43 »
W dalszym ciągu nie potrafię rozwiązać tego problemu :(

Offline Marcin Maćczak

  • Users
  • Stały bywalec
  • ***
  • Wiadomości: 235
    • Zobacz profil
Bacula - problem
« Odpowiedź #2 dnia: 2010-10-14, 21:52:10 »
A próbowałeś się połączyć przez narzędzie tekstowe bconsole?

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 10
    • Zobacz profil
Bacula - problem
« Odpowiedź #3 dnia: 2010-10-19, 11:45:48 »
próbowałem i wygląda to tak... :/ wiec nie wiem czy to dobrze czy źle bo żadnego komunikatu z errorem nie wyświetla

http://img828.imageshack.us/img828/6572/bconsole.png