Nowe posty

Autor Wątek: po aktualizacji /  (Przeczytany 5092 razy)

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 6
    • Zobacz profil
po aktualizacji /
« dnia: 2010-02-23, 01:18:35 »
http://yfrog.com/3mzrzutekranubop,. to jest monitor systemu ,. ktory sie otworzyl ,. otwiera sie tak kiedy zrobilem aktualizacje z 9.04.do 9.10 ,.znalazlem tez ze jak zalonczy sie wygaszacz kosmos to jest podobnie tylko ze na calym ekranie zamiast kosmosu sa kreseczki tylko troszke inne niz te widoczne na zdj..  nie bylo problemu jak mialem mint ,. ani tez na podstawie 9.04 ,.
:cool:

Offline Lord Darius

  • Administrator
  • Guru
  • *****
  • Wiadomości: 1258
    • Zobacz profil
po aktualizacji /
« Odpowiedź #1 dnia: 2010-02-23, 11:26:53 »
Proszę poprawnie zamieszczać link do ewentualnych screenów.
Proszę również bardziej zrozumiale opisywać występujące problemy jak i w ogóle pisać bardziej zrozumiale, bo jak widać ( a raczej nie widać ) wprowadzasz zamieszanie.
Spójrz bez strachu na rzecz budzącą strach, a straszność sama zniknie.
cat /etc/debian_version

Offline Krzysztof Wnuk

  • Users
  • Prawie jak Guru
  • ****
  • Wiadomości: 280
    • Zobacz profil
po aktualizacji /
« Odpowiedź #2 dnia: 2010-02-23, 12:12:06 »
Spróbuj ponownie zainstalować sterownik do karty graficznej.
nie wszystko czego nie możesz zrozumieć, jest złem które trzeba zniszczyć...
Kłodzka strona linuksa       Spontaniczny.EU.ORG - Free Shell Accounts     Android.EU.ORG

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 6
    • Zobacz profil
po aktualizacji /
« Odpowiedź #3 dnia: 2010-02-23, 16:42:38 »
:cool:

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 6
    • Zobacz profil
po aktualizacji /
« Odpowiedź #4 dnia: 2010-02-23, 18:52:57 »
siemka jak zainstalowac sterowniki  kart ati mobility radeon ,.
jestem nowy w  tym systemie i troszke zielony z tego
:cool:

Offline Rafi X

  • Users
  • Guru
  • *****
  • Wiadomości: 758
  • Nie ufaj nikomu w internecie. Nawet mi..
    • Zobacz profil
    • Google+ / Tech
po aktualizacji /
« Odpowiedź #5 dnia: 2010-02-23, 21:39:30 »
A wyłącz efekty pulpitu i zobacz.
Sterowniki do ATI masz raczej tu http://support.amd.com/us/gpudownload/Pages/index.aspx
PC: AsRock, AMD FX-6300, 8GB DDR3, Palit GTX 680, SanDisk Ultra II 240GB, Seagate 500GB, openSUSE 42.1
Laptop: C2D T7300, 4GB DDR2, GeForce 8600 GS, Samsung 500 GB, openSUSE 42.1
Mobilnie: Moto G 1gen (Android 5.1), Lumia 625 (Windows 10), iPhone 4 (iOS 7.1.2), Nokia 6310i

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 6
    • Zobacz profil
po aktualizacji /
« Odpowiedź #6 dnia: 2010-02-24, 18:47:58 »
siemka na tej stronce  niestety nie ma sterow do mojego lapa ,. dzialam na IBM X31
:cool:

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 6
    • Zobacz profil
po aktualizacji /
« Odpowiedź #7 dnia: 2010-02-25, 00:09:37 »
zmienilem te stery ,. i ciagle to samo ,. http://www.thinkwiki.org/wiki/ATI_Mobility_Radeon_7000
zrobilem wsumie tak jak na tej stronce ,.ale nic nie dalo ,. wiec juz wsumie nie wiem co jest ,. ;(
:cool:

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 6
    • Zobacz profil
po aktualizacji /
« Odpowiedź #8 dnia: 2010-02-25, 00:38:52 »
cos jest w aktualizacji w 9.10 jak zmieni system z wersi 9.04 do 9.10 ,to  przed aktualizacja nie ma tego problemu , ale tylko jak zaktualizuje  to odrazu  jets to samo ,. http://img130.yfrog.com/i/zrzutekranubo.png/
ogulnie to  jest ten problem  jak zalanczam monitor systemu i wygaszacz kosmos,., zmienilem te stery i dalej to samo bo wsumie tez myslalem ze cos ze sterami nie tak ,.niewjem poszukam dalej,.
:cool: