Nowe posty

xx Instalacja Debian10 problem z instalacją GRUBa na RAID5 (3)
Dzisiaj o 11:23:31
xx AMD Ryzen 5 3500U (11)
Wczoraj o 18:29:46
xx Konfiguracja directadmina (0)
2019-10-13, 03:18:36
xx Problem z instalacją sterowników TL-WN821N (4)
2019-10-11, 23:15:00
xx Sprzet z Linuxem (1)
2019-10-11, 10:06:24
xx nadpisanie partycji domowej (6)
2019-10-03, 03:27:28
xx Screen flickering Deepin (4)
2019-10-02, 20:32:56
xx Pisanie bezpiecznych skryptow. (0)
2019-10-01, 19:42:01
xx Ciągle pojawiają się nowe wpisy w auth.log (1)
2019-09-27, 21:09:45
xx Pblem z montowaniem dysku sieciowego (3)
2019-09-22, 22:05:08

Autor Wątek: Problem z Eclipse ( programowanie w c/c++ )  (Przeczytany 2658 razy)

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 14
    • Zobacz profil
Problem z Eclipse ( programowanie w c/c++ )
« dnia: 2010-01-13, 12:41:19 »
Moze ktos z was bedzie wiedzial bo mam taki problem ... napisze jakis program i chce go urucomic poprzez Run a tu mi wyskakuje komunikat ... The Selection cannot be launczed, and there are no
launczes ?? spotkal sie ktos z was z czym takim ???

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 14
    • Zobacz profil
Problem z Eclipse ( programowanie w c/c++ )
« Odpowiedź #1 dnia: 2010-01-13, 12:43:47 »
Autor: paszek_login
Moze ktos z was bedzie wiedzial bo mam taki problem ... napisze jakis program i chce go urucomic poprzez Run a tu mi wyskakuje komunikat ... The Selection cannot be launczed, and there are no
launczes ?? spotkal sie ktos z was z czym takim ???