Zgodność sprzętu z Linuksem > Kamery internetowe

Creative NX Ultra [OK]

(1/1)

Józef Marek:
Mmmm... Pod Ubuntu 8.04 działało, teraz pod Ubuntu 8.10 jest źle :(
Co będzie pod 9.04... Zobaczymy :D

:
pewnie przestanie działać

Nawigacja

[0] Indeks wiadomości

Idź do wersji pełnej