Nowe posty

Autor Wątek: Znikneło kadu z paska  (Przeczytany 8100 razy)

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 11
    • Zobacz profil
Znikneło kadu z paska
« dnia: 2008-11-17, 22:42:19 »
Witam wszystkich. Mam taki problem ze kiedy uruchomię kadu to jest ok ale nie ma go na pasku w dolnym prawym rogu. Jest tylko na pasku zadań wcześniej było ale teraz się coś poprzestawiało i nie wiem co i jak to sie stało. Pomóżcie jak to zrobić żeby sie tam pojawiało przy starcie i tak widniało. Chciałbym jeszcze zaznaczyć że ono nawet się nie uruchamia przy starcie systemu? Jak je zamknę to muszę odnowa je uruchamiać.

I jeszcze jedno zniknął mi również głośnik i tez się nie uruchamia co jest grane??????????????

Posiadam Linux Mandrive 2009 PowerPack

Offline

  • Users
  • Guru
  • *****
  • Wiadomości: 1403
    • Zobacz profil
Znikneło kadu z paska
« Odpowiedź #1 dnia: 2008-11-18, 00:39:32 »
Jak ci zniknął głośnik i ikonka kadu, to podejrzewam, że po prostu wywaliłeś tackę systemową (system tray) z panelu. Kliknij na nim prawym przyciskiem myszy i poszukaj coś w stylu: "dodaj aplet" czy jakoś tak (nie pamiętam dokładnie, dawno z kde nie krozystałem) i wrzuć traya na pasek ;)
:P

Offline Robert

  • Administrator
  • Guru
  • *****
  • Wiadomości: 2495
    • Zobacz profil
Znikneło kadu z paska
« Odpowiedź #2 dnia: 2008-11-18, 00:47:08 »
Co do głośnika - poszukaj czegoś takiego, jak kmix.
Zanim popełnisz grafomaństwo: 1 | 2 | 3
Baza RPM Jak szukać informacji

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 11
    • Zobacz profil
Znikneło kadu z paska
« Odpowiedź #3 dnia: 2008-11-18, 09:24:03 »
Ok wszystko działa dzięki za pomoc