Nowe posty

xx Zlecę skrypt w bashu (0)
Wczoraj o 14:07:39
xx Nadawanie praw katalogom takich, jak nazwa usera (4)
2020-02-17, 14:15:18
xx Fedora na laptopie HP 15-bs152nw brak wifi (44)
2020-02-16, 12:17:18
xx Komputer do nauki linuxa (10)
2020-02-15, 07:03:28
xx Patronat serwisow internetowych. (1)
2020-02-13, 00:13:24
xx Xfce-terminal v 0.8.7.4 - jak ustawić wklejanie skopiowanego tekstu? (3)
2020-02-12, 18:59:24
xx HD ISO, jak odzyskać starsze pliki (6)
2020-02-12, 10:54:31
xx QEMU KVM gpu passthrough brak obrazu (4)
2020-02-11, 17:05:06
xx i7-9700 + Intel H370 (0)
2020-02-11, 12:36:55
xx Co to jest .xsession-errors.old ? (1)
2020-02-09, 22:55:09

Autor Wątek: problem z dźwiękiem - C-Media CMI8738  (Przeczytany 4253 razy)

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 13
    • Zobacz profil
problem z dźwiękiem - C-Media CMI8738
« dnia: 2008-08-16, 23:42:02 »
witam, mam problem z moją kartą dźwiękową, a mianowicie C-Media CMI8738.
problem mój przejawia się brakiem dźwięku...wszystko mam ustawione na full...
w KMix pokazuje że mam wszystko na full, jednakże nie ma nad masterem w gł. oknie charakterystycznej kropki świadczącej o działaniu mastera...co mam z tym cudem uczynić ...proszę o pomoc...z góry dziękuję!!

Offline arctgx

  • Users
  • Guru
  • *****
  • Wiadomości: 2753
    • Zobacz profil
problem z dźwiękiem - C-Media CMI8738
« Odpowiedź #1 dnia: 2008-08-17, 00:12:51 »
Nie znam Kmiksa, a odpaliłbym w konsoli alsamixer i zobaczył wpierw czy któryś kanał nie jest wyciszony. Wyciszenie włączasz i wyłączasz tam klawiszem M.
Użytkownik: Ib5sXfcCkvYR
Hasło: adam

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 13
    • Zobacz profil
problem z dźwiękiem - C-Media CMI8738
« Odpowiedź #2 dnia: 2008-08-17, 09:51:33 »
mam jeszcze jedno pytanko...gdzie mogę znaleźć tą alsamixer, bo jestem użytkownikiem linuxa od niedawna i jestem jak narazie zielony...pozdrawiam!!

Offline

  • Users
  • Nowy na forum
  • *
  • Wiadomości: 13
    • Zobacz profil
problem z dźwiękiem - C-Media CMI8738
« Odpowiedź #3 dnia: 2008-08-17, 10:21:22 »
ok wszystko ok...dziękuję za pomoc...w biosie ustawiłem na enable, a było na auto :) fajnie jeszcze raz dzieki za zainteresowanie :] pozdrawiam!!