Zgodność sprzętu z Linuksem > Modemy

Globesurfer OPTION ICON [ok]

(1/1)

:
Do obsługi GPRS wystarczą nawet skrypty od modemu Edge Dialer
http://www.tl2000.com.pl/ed77/download/ed77-orange.tar.gz
Bądź zwykły program do obsługi połączeń gprs - GlobalGPRS i pochodne.

Nawigacja

[0] Indeks wiadomości

Idź do wersji pełnej