Nowe posty

  Temat / Zaczęty przez Odpowiedzi / Wyświetleń Ostatnia wiadomość
Brak pliku xorg.conf - fedora 15 kde

Zaczęty przez linuxfedora14

3 Odpowiedzi
5544 Wyświetleń
Ostatnia wiadomość 2012-01-13, 23:48:10
wysłana przez roobal
2 Odpowiedzi
5937 Wyświetleń
Ostatnia wiadomość 2011-12-23, 02:24:21
wysłana przez piotr_winiarek
Brak funkcjonalności LXDM

Zaczęty przez f1post

4 Odpowiedzi
4556 Wyświetleń
Ostatnia wiadomość 2011-11-27, 17:38:02
wysłana przez f1post
xface nie obsługuje .bash_profile

Zaczęty przez firestorm

11 Odpowiedzi
6083 Wyświetleń
Ostatnia wiadomość 2011-11-26, 21:26:31
wysłana przez
Openbox menu a menu pulpitu

Zaczęty przez f1post

3 Odpowiedzi
4428 Wyświetleń
Ostatnia wiadomość 2011-11-14, 21:56:35
wysłana przez Ksanderon
Ubuntu nie wstaje po zainstalowaniu gdm.

Zaczęty przez karol4722 « 1 2 »

19 Odpowiedzi
11163 Wyświetleń
Ostatnia wiadomość 2011-11-08, 09:11:24
wysłana przez karol4722
5 Odpowiedzi
7340 Wyświetleń
Ostatnia wiadomość 2011-10-14, 11:54:42
wysłana przez mazurak7
1 Odpowiedzi
3632 Wyświetleń
Ostatnia wiadomość 2011-09-19, 21:35:23
wysłana przez placebo89
12 Odpowiedzi
8723 Wyświetleń
Ostatnia wiadomość 2011-09-12, 10:33:24
wysłana przez bohart
2 Odpowiedzi
4850 Wyświetleń
Ostatnia wiadomość 2011-07-04, 17:23:23
wysłana przez joachim726
aptosid - problem ze sterownikami nvidia

Zaczęty przez falcoalopex

6 Odpowiedzi
6821 Wyświetleń
Ostatnia wiadomość 2011-07-03, 12:04:58
wysłana przez buddhi
8 Odpowiedzi
8098 Wyświetleń
Ostatnia wiadomość 2011-06-29, 09:03:33
wysłana przez Ksanderon
gnome - ikonka aktualizacji

Zaczęty przez dezerter85

4 Odpowiedzi
4184 Wyświetleń
Ostatnia wiadomość 2011-06-28, 16:34:22
wysłana przez dezerter85
BT5 i brak możliwości uruchomienia X

Zaczęty przez apajak1988

7 Odpowiedzi
6210 Wyświetleń
Ostatnia wiadomość 2011-06-26, 12:24:34
wysłana przez ultr
1 Odpowiedzi
5735 Wyświetleń
Ostatnia wiadomość 2011-06-25, 10:27:33
wysłana przez energizer
2 Odpowiedzi
3594 Wyświetleń
Ostatnia wiadomość 2011-06-12, 20:11:49
wysłana przez chmooreck
4 Odpowiedzi
4088 Wyświetleń
Ostatnia wiadomość 2011-05-20, 17:09:23
wysłana przez bagaw1
konfiguracja bind9

Zaczęty przez witek000

0 Odpowiedzi
3207 Wyświetleń
Ostatnia wiadomość 2011-05-16, 18:29:02
wysłana przez witek000
BackTrack 4 R2 - nie można uruchomić Xservera.

Zaczęty przez pawelek2103 « 1 2 »

20 Odpowiedzi
14345 Wyświetleń
Ostatnia wiadomość 2011-05-12, 21:01:14
wysłana przez pawelek2103
Pełne działanie Gnome3

Zaczęty przez rhobar

4 Odpowiedzi
5305 Wyświetleń
Ostatnia wiadomość 2011-05-03, 11:45:43
wysłana przez rhobar

 

Normalny wątek
Gorący wątek (Więcej niż 15 odpowiedzi)
Bardzo gorący wątek (Więcej niż 25 odpowiedzi)

Zamknięty wątek
Wątek przyklejony
Ankieta